<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
	<meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta property="fb:app_id" 	content="237599529753735" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.iltimone.org/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.iltimone.org/wp-content/themes/timone/js/html5.js"></script>
	<![endif]-->
	<title>La vita di Giovanni Paolo II in 4 atti più uno - Il timone</title>

<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nei suoi 85 anni il santo papa polacco ha visto la fine dell’età monarchica, ha combattuto i totalitarismi e ha cercato di radicare la libertà nella verità"/>
<link rel="canonical" href="http://www.iltimone.org/news-timone/la-vita-giovanni-paolo-ii-4-atti-piu-uno/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La vita di Giovanni Paolo II in 4 atti più uno - Il timone" />
<meta property="og:description" content="Nei suoi 85 anni il santo papa polacco ha visto la fine dell’età monarchica, ha combattuto i totalitarismi e ha cercato di radicare la libertà nella verità" />
<meta property="og:url" content="http://www.iltimone.org/news-timone/la-vita-giovanni-paolo-ii-4-atti-piu-uno/" />
<meta property="og:site_name" content="Il timone" />
<meta property="og:image" content="http://www.iltimone.org/wp-content/uploads/2019/02/papa-giovanni-paolo-ii-karol-wojtyla.jpg" />
<meta property="og:image:width" content="1300" />
<meta property="og:image:height" content="867" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Nei suoi 85 anni il santo papa polacco ha visto la fine dell’età monarchica, ha combattuto i totalitarismi e ha cercato di radicare la libertà nella verità" />
<meta name="twitter:title" content="La vita di Giovanni Paolo II in 4 atti più uno - Il timone" />
<meta name="twitter:image" content="http://www.iltimone.org/wp-content/uploads/2019/02/papa-giovanni-paolo-ii-karol-wojtyla.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.iltimone.org\/","name":"Il timone","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.iltimone.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.iltimone.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=fbb4f2a8e11c9c2467cfe06deb02389d"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.iltimone.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='http://www.iltimone.org/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='http://www.iltimone.org/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.2.6' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='http://www.iltimone.org/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='yith_ywdpd_frontend-css'  href='http://www.iltimone.org/wp-content/plugins/yith-woocommerce-dynamic-pricing-and-discounts-premium/assets/css/frontend.css?ver=fbb4f2a8e11c9c2467cfe06deb02389d' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='http://www.iltimone.org/wp-content/themes/timone/css/bootstrap.css?ver=fbb4f2a8e11c9c2467cfe06deb02389d' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://www.iltimone.org/wp-content/uploads/wp-less/timone/css/my-style-35f7740a2f.css' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='http://www.iltimone.org/wp-content/uploads/wp-less/timone/css/extra-style-a5898ccf7b.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style-css'  href='http://www.iltimone.org/wp-content/themes/timone/css/slick.css?ver=fbb4f2a8e11c9c2467cfe06deb02389d' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-style-css'  href='http://www.iltimone.org/wp-content/themes/timone/css/slick-theme.css?ver=fbb4f2a8e11c9c2467cfe06deb02389d' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-style-css'  href='http://www.iltimone.org/wp-content/themes/timone/css/jquery.fancybox.min.css?ver=fbb4f2a8e11c9c2467cfe06deb02389d' type='text/css' media='all' />
<link rel='stylesheet' id='confirm-style-css'  href='http://www.iltimone.org/wp-content/themes/timone/css/jquery-confirm.css?ver=fbb4f2a8e11c9c2467cfe06deb02389d' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-frontend-css'  href='http://www.iltimone.org/wp-content/themes/timone/css/font-awesome.min.css?ver=fbb4f2a8e11c9c2467cfe06deb02389d' type='text/css' media='all' />
<script type='text/javascript' src='http://www.iltimone.org/wp-content/themes/timone/js/jquery-3.2.1.min.js?ver=fbb4f2a8e11c9c2467cfe06deb02389d'></script>
<script type='text/javascript' src='http://www.iltimone.org/wp-content/themes/timone/js/popper.js?ver=fbb4f2a8e11c9c2467cfe06deb02389d'></script>
<script type='text/javascript' src='http://www.iltimone.org/wp-content/themes/timone/js/bootstrap.min.js?ver=fbb4f2a8e11c9c2467cfe06deb02389d'></script>
<script type='text/javascript' src='http://www.iltimone.org/wp-content/themes/timone/js/jquery.touchSwipe.min.js?ver=fbb4f2a8e11c9c2467cfe06deb02389d'></script>
<script type='text/javascript' src='http://www.iltimone.org/wp-content/themes/timone/js/slick.min.js?ver=fbb4f2a8e11c9c2467cfe06deb02389d'></script>
<script type='text/javascript' src='http://www.iltimone.org/wp-content/themes/timone/js/jquery-confirm.min.js?ver=fbb4f2a8e11c9c2467cfe06deb02389d'></script>
<script type='text/javascript' src='http://www.iltimone.org/wp-content/themes/timone/js/loadingoverlay.min.js?ver=fbb4f2a8e11c9c2467cfe06deb02389d'></script>
<script type='text/javascript' src='http://www.iltimone.org/wp-content/themes/timone/js/jquery.fancybox.min.js?ver=fbb4f2a8e11c9c2467cfe06deb02389d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var timone_ajax_object = {"ajaxurl":"http:\/\/www.iltimone.org\/wp-admin\/admin-ajax.php","nonce":"39a5348eac"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iltimone.org/wp-content/themes/timone/js/ti-script.js?ver=2.05'></script>
<link rel='https://api.w.org/' href='http://www.iltimone.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.iltimone.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.iltimone.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.iltimone.org/?p=32559' />
<link rel="alternate" type="application/json+oembed" href="http://www.iltimone.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iltimone.org%2Fnews-timone%2Fla-vita-giovanni-paolo-ii-4-atti-piu-uno%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.iltimone.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iltimone.org%2Fnews-timone%2Fla-vita-giovanni-paolo-ii-4-atti-piu-uno%2F&#038;format=xml" />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
		<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
	
	
	 <!-- ----------- start cookie consent ------------- -->
	<link rel="stylesheet" href="/cookie-consent/jquery-confirm/jquery-confirm.min.css"/>
	<link rel="stylesheet" href="/cookie-consent/cookie-consent.css"/>
	<script type="text/javascript" src="/cookie-consent/jquery-confirm/jquery-confirm.min.js"></script>
	<script type="text/javascript" src="/cookie-consent/cookie-consent.js"></script>		
    <script type="text/javascript">
			jQuery(function(){
				if (window.cookie_consent){
					
					// customize...
					window.cookie_consent.more_info_url = '/Privacy';
					window.cookie_consent.register_consents_in_db=true;
					window.cookie_consent.excluded_templates = ['page-privacy.php'];
					window.cookie_consent.run('page.php');
				}
			});
	</script>

	<!-- ----------- end cookie consent ------------- -->
	
		
</head>

<body>
<header>
			<div class="pad_top">
	</div>
	
	<div id="logo_cont" class="container">
		<div id="cur_day_cont">
		   <span>domenica 17 maggio 2020			</span>
		</div>
		
		<div id="logo_img_cont_test">
		  <a href="http://www.iltimone.org" style="display: inline-block;"> <img class="img-responsive" src="http://www.iltimone.org/wp-content/themes/timone/img/logo.png"> </a>
		</div>
		<div id="login_cont">
			<ul>
							  		<li class="red"><a href="/mio-account"><i class="fa fa-user-o" id="user_ico_off" aria-hidden="true"></i></a></li>
			  				  	<li><a href="/ricerca"><i class="fa fa-search" aria-hidden="true"></i></a></li>
			  	<li style="position: relative; line-height: 17px;"><div class="cart_count_cont"><a href="/carrello"><i class="fa fa-shopping-cart" aria-hidden="true"></i></a></div><div class="cart_count" data-cart-count=0>0</span></div>
			  	
			  
		    </ul>
		</div>
	</div>
    <nav class="navbar navbar-default container" role="navigation">
	    
	 <div class="navbar-header">
        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu_mobile">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
      </div>
	  <div class="collapse navbar-collapse navbar-ex1-collapse" id="menu_mobile">
		  <label for="drop-menu" class="menu_but_cont"><div class="menu_but_row"></div><div class="menu_but_row"></div><div class="menu_but_row"></div></label><input type="checkbox" id="drop-menu" /><ul class="lista_menu nav navbar-nav"><li><a href="http://www.iltimone.org/riviste/">Riviste</a></li><li><label for="drop-717">Quaderni</label>
				<a href="#"  class="hide_nom_menu">Quaderni</a>
				<input type="checkbox" id="drop-717"/><ul class="lista_sub_menu"><li><a href="http://www.iltimone.org/quaderni-del-timone/">I Quaderni del Timone<span class="ico_arrow"><i class="fa fa-caret-right" aria-hidden="true"></i></span></a></li><li><a href="http://www.iltimone.org/quaderni-junior-t/">I Quaderni di JuniorT<span class="ico_arrow"><i class="fa fa-caret-right" aria-hidden="true"></i></span></a></li></ul></li><li><a href="http://www.iltimone.org/dizionari-timone/">Dizionari</a></li><li><label for="drop-22486">JuniorT</label>
				<a href="#"  class="hide_nom_menu">JuniorT</a>
				<input type="checkbox" id="drop-22486"/><ul class="lista_sub_menu"><li><a href="http://www.iltimone.org/timone-dei-ragazzi/">Il Timone dei Ragazzi<span class="ico_arrow"><i class="fa fa-caret-right" aria-hidden="true"></i></span></a></li><li><a href="http://www.iltimone.org/abbonarsi-al-timone-dei-ragazzi/">Abbonarsi al Timone dei ragazzi<span class="ico_arrow"><i class="fa fa-caret-right" aria-hidden="true"></i></span></a></li><li><a href="http://www.iltimone.org/chi-siamo/">Chi Siamo<span class="ico_arrow"><i class="fa fa-caret-right" aria-hidden="true"></i></span></a></li><li><a href="http://www.iltimone.org/contatti-jt/">Contatti<span class="ico_arrow"><i class="fa fa-caret-right" aria-hidden="true"></i></span></a></li></ul></li><li><a href="http://www.iltimone.org/fuori-collana-del-timone/">Fuori collana</a></li><li><label for="drop-13577">Dove ci trovi</label>
				<a href="#"  class="hide_nom_menu">Dove ci trovi</a>
				<input type="checkbox" id="drop-13577"/><ul class="lista_sub_menu"><li><a href="http://www.iltimone.org/il-timone-in-parrocchia/">Il Timone in parrocchia<span class="ico_arrow"><i class="fa fa-caret-right" aria-hidden="true"></i></span></a></li><li><a href="http://www.iltimone.org/il-timone-in-libreria/">Il Timone in libreria<span class="ico_arrow"><i class="fa fa-caret-right" aria-hidden="true"></i></span></a></li></ul></li><li><a href="http://www.iltimone.org/sostienici/">Sostienici</a></li><li><a href="http://www.iltimone.org/news/">News</a></li><li><a href="http://www.iltimone.org/abbonati/">Abbonati</a></li><li class="link_red"><a href="http://edicola.iltimone.org/" target="_blank">Sfoglia la rivista</a></ul>          <ul id="login_mobile" class="visible-xs">
              <li>
                <a href="/ricerca"><i class="fa fa-search" aria-hidden="true"></i></a>
              </li>
			  <li><a href="/mio-account"><i class="fa fa-user" aria-hidden="true"></i></a></li>
			  <li><a href="/carrello"><i class="fa fa-shopping-cart" aria-hidden="true"></i></a></li>
          </ul>
      </div>
    </nav>
</header>


<div id="box_riviste" class="my_box_shadow">
	<div class="container">
		<div id="breadcrumb" class="row">
			<div class="col-md-12 col-xs-12">
				<span class="ico_header">
					<img src="http://www.iltimone.org/wp-content/themes/timone/img/tim_header.jpg">
				</span>
				<p class="section_breadcrumb">
					<span><a href="http://www.iltimone.org">Home</a> / <a href="/News">News</a> / <font class="red" id="bread_title">La vita di Giovanni Paolo II in 4 atti più uno</font></span>
	      		</p>
			</div>
		</div>
	   		    <div class="row">
			    <div class="col-md-12 col-xs-12">
				   <img class="img-responsive img_scheda" src="http://www.iltimone.org/wp-content/uploads/2019/02/papa-giovanni-paolo-ii-karol-wojtyla-1170x385.jpg">
				</div>
		    </div>
	    		 <div class="row">
		    <div class="col-md-12 col-xs-12 pad_top">
			    
				<div class="author-letters">
					<span class="red font_bold no_padding">NEWS</span>
					18 maggio 2020																		<span class="text_va_bottom no_padding">&nbsp;&nbsp;<img src="http://www.iltimone.org/wp-content/themes/timone/img/pen_ico.png"></span>
							<span class="font_bold"><a href="http://www.iltimone.org/firme-autori/redazione/">di Redazione</a></span>
																
					<span id="social_cont">
						<a href="#" id="facebook_share"><img src="http://www.iltimone.org/wp-content/themes/timone/img/fb_footer.png"></a>
						<a href="#" id="twitter_share"target="_blank"><img src="http://www.iltimone.org/wp-content/themes/timone/img/tw_footer.png"></a>
					</span>
				</div>
			</div> 
		</div>
		

				
	    <div class="row">
		    <div class="col-md-12 col-xs-12 my_h1_bigger   hidden-xs">
			    La vita di Giovanni Paolo II in 4 atti più uno			</div>
			<div class="col-md-12 col-xs-12 my_h1_bigger pad_top  visible-xs">
			    La vita di Giovanni Paolo II in 4 atti più uno			</div>
	    </div>
		<div class="row">
		    <div class="col-md-12 col-xs-12 testo_big newsp">
			    				<p>Oggi ricorrono 100 anni dalla nascita di Giovanni Paolo II, il santo papa polacco nato appunto il 18 maggio 1920 in Polonia, a Wadowice. Recentemente il papa emerito <a href="http://www.iltimone.org/news-timone/scritto-inedito-benedetto-xvi-giovanni-paolo-ii/" target="_blank" rel="noopener">Benedetto XVI ha pubblicato un ricordo </a>personale dell’amico e predecessore.</p>
<p>La vita di san Giovanni Paolo II è stata suddivisa in quattro atti da padre Raymond J. de Souza per il <a href="https://www.ncregister.com/daily-news/st.-john-paul-ii-a-holy-life-in-4-acts" target="_blank" rel="noopener"><em>National catholic register</em></a>.</p>
<p>I ATTO</p>
<p><strong>La fine dell&#8217;età imperiale e monarchica e ciò che sarebbe seguito.</strong> Quello era il mondo in cui nacque Karol Wojtyła. Nel 1918, lo stato della Polonia tornò sulla mappa dell&#8217;Europa dopo oltre un secolo di assenza; era stato soppresso e diviso nel 1795 dagli imperi circostanti, Prussia (Germania), Russia e Austria-Ungheria. Cracovia apparteneva alla corona austriaca e il padre di Karol Wojtyła era un soldato delle forze armate asburgiche prima del 1918. In effetti, nel 2004, quando San Giovanni Paolo II beatificò l&#8217;ultimo imperatore asburgico, Karl (morto nel 1922), osservò che Karl era &#8220;il sovrano di mio padre&#8221;. Il nuovo stato polacco si sarebbe fondato sui principi di democrazia e governo costituzionale? O avrebbe seguito le opzioni totalitarie emergenti ad est (comunismo sovietico) e ad ovest (socialismo nazionale tedesco)?</p>
<p>II ATTO</p>
<p><strong>È iniziato in modo drammatico nel settembre del 1939. Sia i nazisti che i sovietici avrebbero invaso la Polonia</strong> e l&#8217;avrebbero ritagliata, appena 20 anni dopo il suo ritorno sulla mappa dell&#8217;Europa. Wojtyła arrivò a Cracovia dalla sua città natale di Wadowice nel 1938. Trascorse i successivi 40 anni fino alla sua elezione a papa nella sua &#8220;amata Cracovia &#8230; dove ogni pietra e mattone mi sono cari&#8221;. E per tutto quel tempo combatté la crudeltà dei totalitarismi gemelli, l&#8217;occupazione nazista durante la Seconda guerra mondiale e poi il dominio sovietico dopo la &#8220;pace&#8221; della guerra fredda. I polacchi lamentano che il loro paese ha &#8220;perso&#8221; la seconda guerra mondiale due volte, prima nei combattimenti e la seconda nella “pace”. Come seminarista clandestino, sacerdote e poi vescovo, Wojtyła trascorse tutta la sua vita da adulto combattendo contro la tirannia dello stato. Proprio come il popolo polacco e la sua identità erano sopravvissuti dal 1795 al 1918 senza uno stato polacco, attingendo al loro carattere religioso, culturale e storico, così anche Wojtyła combatté il comunismo con le armi della cultura, al centro delle quali c&#8217;era la fede cattolica della Polonia.</p>
<p>III ATTO</p>
<p><strong>È iniziato nel 1978, quando il cardinale Wojtyla fu eletto papa Giovanni Paolo II.</strong> Per 13 anni come principale pastore del mondo, avrebbe espresso la fondamentale ingiustizia del trattato di Yalta, che ha consegnato l&#8217;Europa orientale alla schiavitù nell&#8217;impero sovietico. La sua testimonianza fu particolarmente potente nella sua nativa Polonia, dove i suoi pellegrinaggi furono un terremoto che fece crollare Yalta. La sua visita del 1979 in patria portò l&#8217;anno successivo alla fondazione del sindacato di Solidarnosc, che divenne rapidamente un movimento di resistenza nazionale. Dopo 10 anni la Polonia era libera dal comunismo e divenne il primo tassello a cadere di un &#8220;domino&#8221; che avrebbe portato alla fine di quello che il presidente Ronald Reagan chiamava &#8220;impero del male&#8221;. Il terzo atto della vita di Giovanni Paolo comportò una completa difesa dei diritti umani, radicando l&#8217;argomento non nella filosofia politica dell&#8217;Illuminismo ma nella dignità della persona umana, creata a immagine di Dio e redenta in Cristo Gesù.</p>
<p>IV ATTO</p>
<p><strong>Ha avuto inizio dopo la demolizione del muro di Berlino del 1989 e la dissoluzione del 1991 della stessa Unione Sovietica.</strong> Avendo guidato la sconfitta del comunismo totalitario, iniziò a proporre l&#8217;umanesimo cristiano come il fondamento duraturo della società libera, una società radicata nella verità sulla persona umana e ordinata verso il suo bene supremo. Iniziò così uno dei decenni magisteriali più intensi nella storia del papato: <em>Redemptoris Missio</em> (1990); <em>Centesimus Annus</em> (1991); <em>Veritatis Splendor</em> (1993); <em>Evangelium Vitae </em>(1995); <em>Ut Unum Sint</em> (1995). Nel 1998, per celebrare il suo ventesimo anniversario da papa, pubblicò <em>Fides et Ratio</em>, sul rapporto tra fede e ragione, difendendo la possibilità della ragione di conoscere la verità e la necessità della fede per consentire alla ragione di porre le domande più fondamentali dell&#8217;essere umano. E mentre tutto ciò avveniva, nel 1992, pubblicò il Catechismo della Chiesa Cattolica, l&#8217;atto papale con il maggiore impatto sulla vita cattolica ordinaria dalla riforma della liturgia di San Paolo VI nel 1969.</p>
<p><strong>C’è stato un V atto nella vita di San Giovanni Paolo II, dal Grande Giubileo dell&#8217;anno 2000 fino alla sua morte</strong> avvenuta nella festa della Divina Misericordia nel 2005. Su questo atto restano le parole di Benedetto XVI rese pubbliche qualche giorno fa: «Nel suo ultimo libro <em>Memoria e Identità</em>, pubblicato alla vigilia della sua morte, il Papa ha nuovamente sintetizzato il messaggio della Divina Misericordia. Fa notare che suor Faustina Kowalska è morta prima degli orrori della Seconda guerra mondiale, ma aveva già dato la risposta del Signore a quanto fu così insopportabile. Era come se Cristo volesse dire attraverso Faustina: “Il male non sarà la vittoria definitiva. Il segreto pasquale afferma che il bene alla fine sarà vittorioso, che la vita trionferà sulla morte e che l’amore trionferà sull’odio”».</p>
				<span class="pad_top red font_italic"></span>
							</div>
		</div>
	</div>


	<div id="box_tag" class="container margin_top">
		<div class="row">
			
			<div class="col-md-5 col-xs-12 list_tag_news" >
				
			 	
				    				        <div class="tag_but">
				            <a href="http://www.iltimone.org/tag-cloud/chiesa/">Chiesa</a>
				        </div>
				    	
								
			</div>
		</div>
	</div>
</div>


	<hr>
		
<div id="box_vedi_anche" class="container">
	<div class="row">
		<div class="col-12 col-md-12 my_center">
			<p class="my_h1">
				Potrebbe interessarti anche
			</p>
		</div>
	</div>

	<div class="row">
		<div class="col-12 col-md-12 my_center">
			&nbsp;
		</div>
	</div>
	
	
	<div class="row pad_top">		
		<div id="slider_vedi_anche_inner" class="slider_vedi_anche_inner read-more-wrap">
			        						
						<div class="col-1 col-md-4 colonna">
							<p class="my_h3"><a href="http://www.iltimone.org/news-timone/guardando-oltre-covid-19-timone-n-195/">Guardando oltre Covid-19, è il Timone n.195</a></p>
							<div class="col-4 col-md-4 col-xs-4 no_padding">
								<a href="http://www.iltimone.org/news-timone/guardando-oltre-covid-19-timone-n-195/"><img  class="img-responsive" src="http://www.iltimone.org/wp-content/uploads/2020/04/I-COPERTINA_MAG-2020845X1150-227x309.jpg"></a>
							</div>
							<div class="col-8 col-md-8 col-xs-8">
								<p class="testo">
									 <a href="http://www.iltimone.org/news-timone/guardando-oltre-covid-19-timone-n-195/"></a>
								</p>
							</div>
						</div> 
                       
						
							
										
						<div class="col-1 col-md-4 colonna">
							<p class="my_h3"><a href="http://www.iltimone.org/prodotto/il-pontificato-di-giovanni-paolo-ii-di-marco-invernizzi-a08/">Il pontificato di Giovanni Paolo II</a></p>
							<div class="col-4 col-md-4 col-xs-4 no_padding">
								<a href="http://www.iltimone.org/prodotto/il-pontificato-di-giovanni-paolo-ii-di-marco-invernizzi-a08/"><img  class="img-responsive" src="http://www.iltimone.org/wp-content/uploads/2014/01/A8-170x231.jpg"></a>
							</div>
							<div class="col-8 col-md-8 col-xs-8">
								<p class="testo">
									 <a href="http://www.iltimone.org/prodotto/il-pontificato-di-giovanni-paolo-ii-di-marco-invernizzi-a08/"></a>
								</p>
							</div>
						</div> 
                       
						
							
										
						<div class="col-1 col-md-4 colonna">
							<p class="my_h3"><a href="http://www.iltimone.org/prodotto/dizionario-elementare-dei-cattolici-illustri/">DIZIONARIO ELEMENTARE DEI CATTOLICI ILLUSTRI</a></p>
							<div class="col-4 col-md-4 col-xs-4 no_padding">
								<a href="http://www.iltimone.org/prodotto/dizionario-elementare-dei-cattolici-illustri/"><img  class="img-responsive" src="http://www.iltimone.org/wp-content/uploads/2018/12/c5-170x231.jpg"></a>
							</div>
							<div class="col-8 col-md-8 col-xs-8">
								<p class="testo">
									 <a href="http://www.iltimone.org/prodotto/dizionario-elementare-dei-cattolici-illustri/"></a>
								</p>
							</div>
						</div> 
                       
						
							
				 
			
					</div>
		    	</div>
			</div>
		</div>

<div id="box_acquista">
	<div class="container">
		<div class="row" id="acq_mobile_title">
			<div class="col-12 col-md-12 pad_top  col-xs-12">
				<p class="my_h1">
					Acquista il timone
				</p>
			</div>
		</div>
		<div class="row">
			<div class="col-12 col-md-12 my_center">
				&nbsp;
			</div>
		</div>
		<div class="row" id="acq_mobile_rivista">
			<div class="col-4 col-md-4 colonna  col-xs-12">
				<div class="col-8 col-md-8 col-md-offset-2 col-xs-12">
					<p><a href="http://www.iltimone.org/prodotto/timone-195-maggio-2020/"><img width="227" height="303" src="http://www.iltimone.org/wp-content/uploads/2020/04/copertina-piccola-1-227x303.jpg" class="my_shadow" alt="" /></a></p>
				</div> 
			</div> 
		</div>
		<div class="row">
			
			<div class="col-4 col-md-4  col-xs-12 pad_top">
				<p ><img src="http://www.iltimone.org/wp-content/themes/timone/img/book_acq.png"></p>
				<p class="my_h2">Acquista la versione cartacea</p>
				<div class="col-8 col-md-8 col-md-offset-2 col-xs-12">
					<p class="testo">
						Riceverai direttamente a casa tua il mensile di formazione e informazione apologetica, fede e ragione per non perdere la rotta
					</p>
					<div class="but_acq">
						<a href="http://www.iltimone.org/riviste/">CARTACEO</a>
					</div>
				</div>
			</div> 
			<div class="col-4 col-md-4 colonna  col-xs-12" id="acq_rivista_desktop">
				<div class="col-8 col-md-8 col-md-offset-2 col-xs-12">
					<p>
						<a href="http://www.iltimone.org/prodotto/timone-195-maggio-2020/"><img width="227" height="303" src="http://www.iltimone.org/wp-content/uploads/2020/04/copertina-piccola-1-227x303.jpg" class="my_shadow" alt="" /></a>
						</p>
				</div> 
			</div> 
			<div class="col-4 col-md-4 col-xs-12 pad_top">
				<p ><img src="http://www.iltimone.org/wp-content/themes/timone/img/pc_acq.png"></p>
				<p class="my_h2">Acquista la versione digitale.</p>
				<div class="col-8 col-md-8 col-md-offset-2 col-xs-12">
					<p class="testo">
						Se desideri leggere Il Timone direttamente dal tuo PC, da tablet o da smartphone. Articoli brevi e di facile lettura, per conoscere la verità dei fatti e capire la realtà.					</p>

					<div class="but_acq" >
						<a href="http://edicola.iltimone.org/" target="_blank">DIGITALE</a>
					</div>

				</div>
			</div> 
		</div>
		<div class="row">
			<div class="col-12 col-md-12 my_center">
				&nbsp;
			</div>
		</div>
		<div class="row">
			<div class="col-12 col-md-12  col-xs-12 ">
				<p class="my_h2">Resta sempre aggiornato, scarica la nostra App:</p>
				<div class="col-6 col-md-6 col-xs-6" id="acq_appstore" style="text-align: right;">
					<a href="https://itunes.apple.com/it/app/il-timone/id1195521395?mt=8" target="_blank"><img src="http://www.iltimone.org/wp-content/themes/timone/img/appstore_logo.png"> </a>
				</div>
				<div class="col-6 col-md-6 col-xs-6" id="acq_google" style="text-align: left;">
					<a href="https://play.google.com/store/apps/details?id=andr.iltimone.iltimone&hl=it" target="_blank"><img src="http://www.iltimone.org/wp-content/themes/timone/img/google_logo.png"></a>
				</div>
			</div>
		</div>
	</div>
</div>
<div id="box_loghi" class="container">
	<div class="row">
			<div class="col-12 col-md-12 my_center">
				&nbsp;
			</div>
		</div>
	<div class="row">
		<div class="col-12 col-md-12 my_center">
			&nbsp;
		</div>
	</div>
	<div class="row">
		<div class="col-6 col-md-12 col-xs-12">
			<div class="col-6 col-md-4 col-xs-6 col-md-offset-2 col-sm-offset-2 col-sm-5">
				<a href="http://www.lanuovabq.it/it" target="_blank"><img class="img-responsive" src="http://www.iltimone.org/wp-content/themes/timone/img/bussola_logo.png"></a>
			</div>
			
			<div class="col-6 col-md-4 col-xs-6 col-md-offset-2 col-sm-4">
				<a href="http://www.iltimone.org/timone-dei-ragazzi/" target="_blank"><img class="img-responsive" src="http://www.iltimone.org/wp-content/themes/timone/img/junior_logo.png"></a>
			</div>
		</div>

	</div>
	<div class="row">
			<div class="col-12 col-md-12 my_center">
				&nbsp;
			</div>
	</div>
	<div class="row">
		<div class="col-12 col-md-12 my_center">
			&nbsp;
		</div>
	</div>
</div>

<footer>
	<div id="box_footer" class="container">
		<div class="row">
			<div class="col-12 col-md-12 my_center">
				&nbsp;
			</div>
		</div>
		<div class="row">
			<div class="col-md-4 lista_sezioni col-xs-12 col-md-push-8 col-sm-4">
				<div class="col-6 col-md-6 col-xs-6">
					<p class="white">Chi Siamo</p>
											<p><a href="http://www.iltimone.org/storia/">- Storia</a></p>
											<p><a href="http://www.iltimone.org/redazione/">- Redazione</a></p>
											<p><a href="http://www.iltimone.org/firme/">- Firme</a></p>
											<p><a href="http://www.iltimone.org/ida/">- I.d.A srl</a></p>
									</div>
				<div class="col-6 col-md-6 col-xs-6">
											<p><a href="http://www.iltimone.org/articoli-il-timone/">Articoli</a></p>
											<p><a href="http://www.iltimone.org/contatti/">Contatti</a></p>
											<p><a href="http://www.iltimone.org/condizioni-di-vendita/">Condizioni di vendita</a></p>
											<p><a href="http://www.iltimone.org/privacy/">Privacy</a></p>
											<p><a href="http://www.iltimone.org/disclaimer/">Disclaimer</a></p>
									</div>
			</div>

			
			<div class="col-md-4 col-xs-12 seguici col-sm-4 col-sm-4">
				<p>
					Seguici su:
				</p>
				<p>
					<a href="https://www.facebook.com/IlTimoneOnline/" target="_blank"><img src="http://www.iltimone.org/wp-content/themes/timone/img/fb_footer.png"></a>
					<a href="https://twitter.com/il_timone" target="_blank"><img src="http://www.iltimone.org/wp-content/themes/timone/img/tw_footer.png"></a>
					<a href="https://www.youtube.com/channel/UCdGaZZiDlPrG7D_W7fLQg2Q" target="_blank"><img src="http://www.iltimone.org/wp-content/themes/timone/img/yt_footer.png"></a>
											<a href="https://t.me/iltimone" target="_blank"><img src="http://www.iltimone.org/wp-content/themes/timone/img/telegram_footer.png"></a>
										<!--<a href="https://it.wikipedia.org/wiki/RSS" target="_blank"><img src="http://www.iltimone.org/wp-content/themes/timone/img/rss_footer.png"></a>-->
				</p>
				<div class="separator">
				</div>
				<p>
					Informazione e formazione apologetica:
				</p>
				<p>
											<img src="http://www.iltimone.org/wp-content/themes/timone/img/ida_footer.png">
									</p>
			</div>
			<div class="col-md-4 col-xs-12 contatti col-md-pull-8 col-sm-6 col-sm-4">
				<p>
					<img src="http://www.iltimone.org/wp-content/themes/timone/img/footer_logo.png">
				</p>
				<p>
					I.d.A. s.r.l. Istituto di Apologetica - Il Timone<br />
<br />
Via Benigno Crespi 30/2 - 20159 Milano (MI)<br />
Tel: 02.66.82.52.06 - Fax: 02.60857091<br />
info@iltimone.org<br />
P. IVA: 07385400960				</p>
				
			</div>
		</div>
		
		<div class="row">
			<div class="col-12 col-md-12 my_center">
				&nbsp;
			</div>
		</div>
	</div>
	<hr>
	
	<div class="my_center copyright container">
		© Copyright 2017 - I diritti delle immagini e dei testi sono riservati. È espressamente vietata la loro riproduzione con qualsiasi mezzo e l'adattamento totale o parziale. <br> <a href="https://www.netycom.it/it_IT/home/cosa-facciamo#responsive" target="_blank" rel="noopener">Realizzazione siti web</a> e <a href="https://www.netycom.it/it_IT/home/cosa-facciamo#social" target="_blank" rel="noopener">Web Marketing</a>: <a href="http://www.netycom.it/" target="_blank" rel="noopener">Netycom Srl</a><br> 	</div>

</footer>

</body>
</html>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.iltimone.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iltimone.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/www.iltimone.org\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"http:\/\/www.iltimone.org\/carrello\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iltimone.org/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.2.6'></script>
<script type='text/javascript' src='http://www.iltimone.org/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='http://www.iltimone.org/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/www.iltimone.org\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iltimone.org/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/www.iltimone.org\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_5687c45fe1cd23bae711e60022ef1d34"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iltimone.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.2.6'></script>
<script type='text/javascript' src='http://www.iltimone.org/wp-content/plugins/yith-woocommerce-dynamic-pricing-and-discounts-premium/assets/js/ywdpd-frontend.min.js?ver=1.5.1'></script>
<script type='text/javascript' src='http://www.iltimone.org/wp-includes/js/wp-embed.min.js?ver=fbb4f2a8e11c9c2467cfe06deb02389d'></script>
