<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
	<meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta property="fb:app_id" 	content="237599529753735" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.iltimone.org/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.iltimone.org/wp-content/themes/timone/js/html5.js"></script>
	<![endif]-->
	<title>Il vescovo avverte il governo: «Anche Lenin ha fallito» - Il timone</title>

<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="L’arcivescovo emerito di Madrid Ruoco Varela interviene criticamente contro il governo spagnolo e la sua virata a Sinistra"/>
<link rel="canonical" href="http://www.iltimone.org/news-timone/vescovo-avverte-governo-anche-lenin-fallito/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il vescovo avverte il governo: «Anche Lenin ha fallito» - Il timone" />
<meta property="og:description" content="L’arcivescovo emerito di Madrid Ruoco Varela interviene criticamente contro il governo spagnolo e la sua virata a Sinistra" />
<meta property="og:url" content="http://www.iltimone.org/news-timone/vescovo-avverte-governo-anche-lenin-fallito/" />
<meta property="og:site_name" content="Il timone" />
<meta property="og:image" content="http://www.iltimone.org/wp-content/uploads/2020/02/ruoco.jpeg" />
<meta property="og:image:width" content="969" />
<meta property="og:image:height" content="559" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="L’arcivescovo emerito di Madrid Ruoco Varela interviene criticamente contro il governo spagnolo e la sua virata a Sinistra" />
<meta name="twitter:title" content="Il vescovo avverte il governo: «Anche Lenin ha fallito» - Il timone" />
<meta name="twitter:image" content="http://www.iltimone.org/wp-content/uploads/2020/02/ruoco.jpeg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.iltimone.org\/","name":"Il timone","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.iltimone.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.iltimone.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=fbb4f2a8e11c9c2467cfe06deb02389d"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.iltimone.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='http://www.iltimone.org/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='http://www.iltimone.org/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.2.6' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='http://www.iltimone.org/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='yith_ywdpd_frontend-css'  href='http://www.iltimone.org/wp-content/plugins/yith-woocommerce-dynamic-pricing-and-discounts-premium/assets/css/frontend.css?ver=fbb4f2a8e11c9c2467cfe06deb02389d' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='http://www.iltimone.org/wp-content/themes/timone/css/bootstrap.css?ver=fbb4f2a8e11c9c2467cfe06deb02389d' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://www.iltimone.org/wp-content/uploads/wp-less/timone/css/my-style-2b5f90a0ba.css' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='http://www.iltimone.org/wp-content/uploads/wp-less/timone/css/extra-style-8494d3a797.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style-css'  href='http://www.iltimone.org/wp-content/themes/timone/css/slick.css?ver=fbb4f2a8e11c9c2467cfe06deb02389d' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-style-css'  href='http://www.iltimone.org/wp-content/themes/timone/css/slick-theme.css?ver=fbb4f2a8e11c9c2467cfe06deb02389d' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-style-css'  href='http://www.iltimone.org/wp-content/themes/timone/css/jquery.fancybox.min.css?ver=fbb4f2a8e11c9c2467cfe06deb02389d' type='text/css' media='all' />
<link rel='stylesheet' id='confirm-style-css'  href='http://www.iltimone.org/wp-content/themes/timone/css/jquery-confirm.css?ver=fbb4f2a8e11c9c2467cfe06deb02389d' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-frontend-css'  href='http://www.iltimone.org/wp-content/themes/timone/css/font-awesome.min.css?ver=fbb4f2a8e11c9c2467cfe06deb02389d' type='text/css' media='all' />
<script type='text/javascript' src='http://www.iltimone.org/wp-content/themes/timone/js/jquery-3.2.1.min.js?ver=fbb4f2a8e11c9c2467cfe06deb02389d'></script>
<script type='text/javascript' src='http://www.iltimone.org/wp-content/themes/timone/js/popper.js?ver=fbb4f2a8e11c9c2467cfe06deb02389d'></script>
<script type='text/javascript' src='http://www.iltimone.org/wp-content/themes/timone/js/bootstrap.min.js?ver=fbb4f2a8e11c9c2467cfe06deb02389d'></script>
<script type='text/javascript' src='http://www.iltimone.org/wp-content/themes/timone/js/jquery.touchSwipe.min.js?ver=fbb4f2a8e11c9c2467cfe06deb02389d'></script>
<script type='text/javascript' src='http://www.iltimone.org/wp-content/themes/timone/js/slick.min.js?ver=fbb4f2a8e11c9c2467cfe06deb02389d'></script>
<script type='text/javascript' src='http://www.iltimone.org/wp-content/themes/timone/js/jquery-confirm.min.js?ver=fbb4f2a8e11c9c2467cfe06deb02389d'></script>
<script type='text/javascript' src='http://www.iltimone.org/wp-content/themes/timone/js/loadingoverlay.min.js?ver=fbb4f2a8e11c9c2467cfe06deb02389d'></script>
<script type='text/javascript' src='http://www.iltimone.org/wp-content/themes/timone/js/jquery.fancybox.min.js?ver=fbb4f2a8e11c9c2467cfe06deb02389d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var timone_ajax_object = {"ajaxurl":"http:\/\/www.iltimone.org\/wp-admin\/admin-ajax.php","nonce":"ac2569e60f"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iltimone.org/wp-content/themes/timone/js/ti-script.js?ver=2.04'></script>
<link rel='https://api.w.org/' href='http://www.iltimone.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.iltimone.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.iltimone.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.iltimone.org/?p=31076' />
<link rel="alternate" type="application/json+oembed" href="http://www.iltimone.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iltimone.org%2Fnews-timone%2Fvescovo-avverte-governo-anche-lenin-fallito%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.iltimone.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iltimone.org%2Fnews-timone%2Fvescovo-avverte-governo-anche-lenin-fallito%2F&#038;format=xml" />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
		<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
	
	
	 <!-- ----------- start cookie consent ------------- -->
	<link rel="stylesheet" href="/cookie-consent/jquery-confirm/jquery-confirm.min.css"/>
	<link rel="stylesheet" href="/cookie-consent/cookie-consent.css"/>
	<script type="text/javascript" src="/cookie-consent/jquery-confirm/jquery-confirm.min.js"></script>
	<script type="text/javascript" src="/cookie-consent/cookie-consent.js"></script>		
    <script type="text/javascript">
			jQuery(function(){
				if (window.cookie_consent){
					
					// customize...
					window.cookie_consent.more_info_url = '/Privacy';
					window.cookie_consent.register_consents_in_db=true;
					window.cookie_consent.excluded_templates = ['page-privacy.php'];
					window.cookie_consent.run('page.php');
				}
			});
	</script>

	<!-- ----------- end cookie consent ------------- -->
	
		
</head>

<body>
<header>
		<div class="container">
		<div class="row">
			<div class="col-12" id="banner_header">
				<div id="banner_1200">
					<a href="/news-timone/a-tavola-con-il-timone/"><img class="img-responsive" src="http://www.iltimone.org/wp-content/themes/timone/img/banner/Banner_tavola_1200.png"></a>
				</div>
				<div id="banner_768">
					<a href="/news-timone/a-tavola-con-il-timone/"><img class="img-responsive" src="http://www.iltimone.org/wp-content/themes/timone/img/banner/Banner_tavola_768.png"></a>
				</div>
				<div id="banner_375">
					<a href="/news-timone/a-tavola-con-il-timone/"><img class="img-responsive" src="http://www.iltimone.org/wp-content/themes/timone/img/banner/Banner_tavola_375.png"></a>
				</div>
			</div>
		</div>
	</div>
	<div class="pad_top">
	</div>
	
	<div id="logo_cont" class="container">
		<div id="cur_day_cont">
		   <span>giovedì 06 febbraio 2020			</span>
		</div>
		
		<div id="logo_img_cont_test">
		  <a href="http://www.iltimone.org" style="display: inline-block;"> <img class="img-responsive" src="http://www.iltimone.org/wp-content/themes/timone/img/logo.png"> </a>
		</div>
		<div id="login_cont">
			<ul>
							  		<li class="red"><a href="/mio-account"><i class="fa fa-user-o" id="user_ico_off" aria-hidden="true"></i></a></li>
			  				  	<li><a href="/ricerca"><i class="fa fa-search" aria-hidden="true"></i></a></li>
			  	<li style="position: relative; line-height: 17px;"><div class="cart_count_cont"><a href="/carrello"><i class="fa fa-shopping-cart" aria-hidden="true"></i></a></div><div class="cart_count" data-cart-count=0>0</span></div>
			  	
			  
		    </ul>
		</div>
	</div>
    <nav class="navbar navbar-default container" role="navigation">
	    
	 <div class="navbar-header">
        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu_mobile">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
      </div>
	  <div class="collapse navbar-collapse navbar-ex1-collapse" id="menu_mobile">
		  <label for="drop-menu" class="menu_but_cont"><div class="menu_but_row"></div><div class="menu_but_row"></div><div class="menu_but_row"></div></label><input type="checkbox" id="drop-menu" /><ul class="lista_menu nav navbar-nav"><li><a href="http://www.iltimone.org/riviste/">Riviste</a></li><li><label for="drop-717">Quaderni</label>
				<a href="#"  class="hide_nom_menu">Quaderni</a>
				<input type="checkbox" id="drop-717"/><ul class="lista_sub_menu"><li><a href="http://www.iltimone.org/quaderni-del-timone/">I Quaderni del Timone<span class="ico_arrow"><i class="fa fa-caret-right" aria-hidden="true"></i></span></a></li><li><a href="http://www.iltimone.org/quaderni-junior-t/">I Quaderni di JuniorT<span class="ico_arrow"><i class="fa fa-caret-right" aria-hidden="true"></i></span></a></li></ul></li><li><a href="http://www.iltimone.org/dizionari-timone/">Dizionari</a></li><li><label for="drop-22486">JuniorT</label>
				<a href="#"  class="hide_nom_menu">JuniorT</a>
				<input type="checkbox" id="drop-22486"/><ul class="lista_sub_menu"><li><a href="http://www.iltimone.org/timone-dei-ragazzi/">Il Timone dei Ragazzi<span class="ico_arrow"><i class="fa fa-caret-right" aria-hidden="true"></i></span></a></li><li><a href="http://www.iltimone.org/abbonarsi-al-timone-dei-ragazzi/">Abbonarsi al Timone dei ragazzi<span class="ico_arrow"><i class="fa fa-caret-right" aria-hidden="true"></i></span></a></li><li><a href="http://www.iltimone.org/chi-siamo/">Chi Siamo<span class="ico_arrow"><i class="fa fa-caret-right" aria-hidden="true"></i></span></a></li><li><a href="http://www.iltimone.org/contatti-jt/">Contatti<span class="ico_arrow"><i class="fa fa-caret-right" aria-hidden="true"></i></span></a></li></ul></li><li><a href="http://www.iltimone.org/fuori-collana-del-timone/">Fuori collana</a></li><li><label for="drop-13577">Dove ci trovi</label>
				<a href="#"  class="hide_nom_menu">Dove ci trovi</a>
				<input type="checkbox" id="drop-13577"/><ul class="lista_sub_menu"><li><a href="http://www.iltimone.org/il-timone-in-parrocchia/">Il Timone in parrocchia<span class="ico_arrow"><i class="fa fa-caret-right" aria-hidden="true"></i></span></a></li><li><a href="http://www.iltimone.org/il-timone-in-libreria/">Il Timone in libreria<span class="ico_arrow"><i class="fa fa-caret-right" aria-hidden="true"></i></span></a></li></ul></li><li><a href="http://www.iltimone.org/articoli-il-timone/">Articoli</a></li><li><a href="http://www.iltimone.org/news/">News</a></li><li><a href="http://www.iltimone.org/abbonati/">Abbonati</a></li><li><a href="http://edicola.iltimone.org/" target="_blank">Sfoglia la rivista</a></ul>          <ul id="login_mobile" class="visible-xs">
              <li>
                <a href="/ricerca"><i class="fa fa-search" aria-hidden="true"></i></a>
              </li>
			  <li><a href="/mio-account"><i class="fa fa-user" aria-hidden="true"></i></a></li>
			  <li><a href="/carrello"><i class="fa fa-shopping-cart" aria-hidden="true"></i></a></li>
          </ul>
      </div>
    </nav>
</header>


<div id="box_riviste" class="my_box_shadow">
	<div class="container">
		<div id="breadcrumb" class="row">
			<div class="col-md-12 col-xs-12">
				<span class="ico_header">
					<img src="http://www.iltimone.org/wp-content/themes/timone/img/tim_header.jpg">
				</span>
				<p class="section_breadcrumb">
					<span><a href="http://www.iltimone.org">Home</a> / <a href="/News">News</a> / <font class="red" id="bread_title">Il vescovo avverte il governo: «Anche Lenin ha fallito»</font></span>
	      		</p>
			</div>
		</div>
	   		    <div class="row">
			    <div class="col-md-12 col-xs-12">
				   <img class="img-responsive img_scheda" src="http://www.iltimone.org/wp-content/uploads/2020/02/ruoco-969x385.jpeg">
				</div>
		    </div>
	    		 <div class="row">
		    <div class="col-md-12 col-xs-12 pad_top">
			    
				<div class="author-letters">
					<span class="red font_bold no_padding">NEWS</span>
					6 febbraio 2020																		<span class="text_va_bottom no_padding">&nbsp;&nbsp;<img src="http://www.iltimone.org/wp-content/themes/timone/img/pen_ico.png"></span>
							<span class="font_bold"><a href="http://www.iltimone.org/firme-autori/andrea-zambrano/">di Andrea Zambrano</a></span>
																
					<span id="social_cont">
						<a href="#" id="facebook_share"><img src="http://www.iltimone.org/wp-content/themes/timone/img/fb_footer.png"></a>
						<a href="#" id="twitter_share"target="_blank"><img src="http://www.iltimone.org/wp-content/themes/timone/img/tw_footer.png"></a>
					</span>
				</div>
			</div> 
		</div>
		
	    <div class="row">
		    <div class="col-md-12 col-xs-12 my_h1_bigger   hidden-xs">
			    Il vescovo avverte il governo: «Anche Lenin ha fallito»			</div>
			<div class="col-md-12 col-xs-12 my_h1_bigger pad_top  visible-xs">
			    Il vescovo avverte il governo: «Anche Lenin ha fallito»			</div>
	    </div>
		<div class="row">
		    <div class="col-md-12 col-xs-12 testo_big newsp">
			    				<p><img class="alignleft size-medium wp-image-31077" src="http://www.iltimone.org/wp-content/uploads/2020/02/la-familia-ante-el-reto-de-la-secularizacion-227x227.png" alt="" width="227" height="227" srcset="http://www.iltimone.org/wp-content/uploads/2020/02/la-familia-ante-el-reto-de-la-secularizacion-227x227.png 227w, http://www.iltimone.org/wp-content/uploads/2020/02/la-familia-ante-el-reto-de-la-secularizacion-768x768.png 768w, http://www.iltimone.org/wp-content/uploads/2020/02/la-familia-ante-el-reto-de-la-secularizacion-200x200.png 200w, http://www.iltimone.org/wp-content/uploads/2020/02/la-familia-ante-el-reto-de-la-secularizacion-180x180.png 180w, http://www.iltimone.org/wp-content/uploads/2020/02/la-familia-ante-el-reto-de-la-secularizacion-300x300.png 300w, http://www.iltimone.org/wp-content/uploads/2020/02/la-familia-ante-el-reto-de-la-secularizacion-600x600.png 600w, http://www.iltimone.org/wp-content/uploads/2020/02/la-familia-ante-el-reto-de-la-secularizacion.png 800w" sizes="(max-width: 227px) 100vw, 227px" />Di sicuro è un avvertimento al governo più anticristiano che la Spagna ricordi dagli ultimi 20 anni. Il cardinale Antonio Maria Ruoco Varela, arcivescovo emerito di Madrid, <a href="https://www.vidanuevadigital.com/2020/02/04/rouco-defender-la-vida-y-la-familia-no-puede-depender-de-una-mayoria-sociologica-y-politica/" target="_blank" rel="noopener">nel presentare il suo ultimo libro</a> <em>La famiglia davanti alla sfida della secolarizzazione</em> ha ricordato che «Il tentativo di sopprimere l’istituzione famigliare e matrimoniale lo fece anche Lenin, ma fallì».</p>
<p><strong>Un avviso al governo neonato composto dai Socialisti e da Podemos</strong> che sta già mostrando di che pasta è fatta la Sinistra radicale al governo. Le parole di Ruoco Varela sono una boccata d’ossigeno nell’ecclesialmente corretto corrente, dato che il tema della famiglia è «un vicolo cieco anche per i cattolici» perchè esiste il pericolo che «la Chiesa non viva la fede e le grandi virtù teologiche». Certo, «non è vero che tutti i giovani non ne vogliono sapere di Dio, esiste una minoranza molto qualificata che lo cerca», ha spiegato aggiungendo anche un tocco di orgoglio cattolico: «Quale altra realtà istituzionale è capace di riunione così tanti giovani come può vantare la Chiesa? Nessuna».</p>
<p><strong>Un altro riferimento al governo è stato quello che il porporato ha fatto nell’avvertire</strong> che la difesa della vita e del diritto dei genitori a scegliere l’educazione dei propri figli non può dipendere da una «maggioranza sociologica e politica», dato che «siamo in presenza di una responsabilità enorme». Così come l’aborto: «Se il rispetto della vita non è fondamentale in un matrimonio, smette di essere un matrimonio. Se è una comunità di amore, è allora anche una comunità di vita. Sennò, non può esserci una comunità di amore», ha detto in riferimento alle recenti misure «come le diagnosi prenatale e gli effetti a cui queste stanno portando».</p>
<p><strong>Parole forti, che sembrano delineare un comportamento decisamente critico</strong> rispetto al nuovo governo e sicuramente più morbido di quello espresso dalla Conferenza episcopale spagnola che in recenti dichiarazioni dei suoi membri si è mostrato più attendista. Ginés García Beltrán, ad esempio, vescovo di Getafe, ha detto di non aver paura del nuovo governo. «Se per preoccupazione si intende la volontà di portare a termine le politiche espresse in campagna elettorale di un laicismo escludente, possiamo dire che c’è una certa preoccupazione, ma se parliamo di preoccupazione come paure di diventare invisibili o insignificanti o ad essere disprezzati, francamente no. «Con i poteri pubblici dobbiamo intavolare un dialogo onesto e sempre tendere la mano alla collaborazione». Sarà. Ma quel che è certo è che per la Chiesa, come diceva Ruoco Varela, si sta palesando sempre più il vicolo cieco.</p>
				<span class="pad_top red font_italic"></span>
							</div>
		</div>
	</div>


	<div id="box_tag" class="container margin_top">
		<div class="row">
			
			<div class="col-md-5 col-xs-12 list_tag_news" >
				
			 	
				    				        <div class="tag_but">
				            <a href="http://www.iltimone.org/tag-cloud/politica/">politica</a>
				        </div>
				    				        <div class="tag_but">
				            <a href="http://www.iltimone.org/tag-cloud/famiglia/">famiglia</a>
				        </div>
				    	
								
			</div>
		</div>
	</div>
</div>


	<hr>
		
<div id="box_vedi_anche" class="container">
	<div class="row">
		<div class="col-12 col-md-12 my_center">
			<p class="my_h1">
				Potrebbe interessarti anche
			</p>
		</div>
	</div>

	<div class="row">
		<div class="col-12 col-md-12 my_center">
			&nbsp;
		</div>
	</div>
	
	
	<div class="row pad_top">		
		<div id="slider_vedi_anche_inner" class="slider_vedi_anche_inner read-more-wrap">
			        						
						<div class="col-1 col-md-4 colonna">
							<p class="my_h3"><a href="http://www.iltimone.org/articoli-riviste/cera-volta-maschio-2/">C'era una volta il maschio</a></p>
							<div class="col-4 col-md-4 col-xs-4 no_padding">
								<a href="http://www.iltimone.org/articoli-riviste/cera-volta-maschio-2/"><img  class="img-responsive" src="http://www.iltimone.org/wp-content/uploads/2020/01/immagine_copertina370X250-227x153.jpg"></a>
							</div>
							<div class="col-8 col-md-8 col-xs-8">
								<p class="testo">
									 <a href="http://www.iltimone.org/articoli-riviste/cera-volta-maschio-2/"></a>
								</p>
							</div>
						</div> 
                       
						
							
										
						<div class="col-1 col-md-4 colonna">
							<p class="my_h3"><a href="http://www.iltimone.org/articoli-riviste/classico-bello-meglio-2/">Classico è bello e meglio</a></p>
							<div class="col-4 col-md-4 col-xs-4 no_padding">
								<a href="http://www.iltimone.org/articoli-riviste/classico-bello-meglio-2/"><img  class="img-responsive" src="http://www.iltimone.org/wp-content/uploads/2020/01/10-17-PRIMO-PIANO370X250-227x153.jpg"></a>
							</div>
							<div class="col-8 col-md-8 col-xs-8">
								<p class="testo">
									 <a href="http://www.iltimone.org/articoli-riviste/classico-bello-meglio-2/"></a>
								</p>
							</div>
						</div> 
                       
						
							
										
						<div class="col-1 col-md-4 colonna">
							<p class="my_h3"><a href="http://www.iltimone.org/prodotto/cattolici-nel-mondo-uso-manutenzione/">Cattolici nel mondo uso e manutenzione</a></p>
							<div class="col-4 col-md-4 col-xs-4 no_padding">
								<a href="http://www.iltimone.org/prodotto/cattolici-nel-mondo-uso-manutenzione/"><img  class="img-responsive" src="http://www.iltimone.org/wp-content/uploads/2019/11/CATTOLICI-NEL-MONDO-copertina-170x231.png"></a>
							</div>
							<div class="col-8 col-md-8 col-xs-8">
								<p class="testo">
									 <a href="http://www.iltimone.org/prodotto/cattolici-nel-mondo-uso-manutenzione/"></a>
								</p>
							</div>
						</div> 
                       
						
							
				 
			
					</div>
		    	</div>
			</div>
		</div>

<div id="box_acquista">
	<div class="container">
		<div class="row" id="acq_mobile_title">
			<div class="col-12 col-md-12 pad_top  col-xs-12">
				<p class="my_h1">
					Acquista il timone
				</p>
			</div>
		</div>
		<div class="row">
			<div class="col-12 col-md-12 my_center">
				&nbsp;
			</div>
		</div>
		<div class="row" id="acq_mobile_rivista">
			<div class="col-4 col-md-4 colonna  col-xs-12">
				<div class="col-8 col-md-8 col-md-offset-2 col-xs-12">
					<p><a href="http://www.iltimone.org/prodotto/timone-192-febbraio-2020/"><img width="227" height="303" src="http://www.iltimone.org/wp-content/uploads/2020/02/I-COPERTINA_febbraio2020227X303-227x303.jpg" class="my_shadow" alt="" /></a></p>
				</div> 
			</div> 
		</div>
		<div class="row">
			
			<div class="col-4 col-md-4  col-xs-12 pad_top">
				<p ><img src="http://www.iltimone.org/wp-content/themes/timone/img/book_acq.png"></p>
				<p class="my_h2">Acquista la versione cartacea</p>
				<div class="col-8 col-md-8 col-md-offset-2 col-xs-12">
					<p class="testo">
						Riceverai direttamente a casa tua il mensile di formazione e informazione apologetica, fede e ragione per non perdere la rotta
					</p>
					<div class="but_acq">
						<a href="http://www.iltimone.org/riviste/">CARTACEO</a>
					</div>
				</div>
			</div> 
			<div class="col-4 col-md-4 colonna  col-xs-12" id="acq_rivista_desktop">
				<div class="col-8 col-md-8 col-md-offset-2 col-xs-12">
					<p>
						<a href="http://www.iltimone.org/prodotto/timone-192-febbraio-2020/"><img width="227" height="303" src="http://www.iltimone.org/wp-content/uploads/2020/02/I-COPERTINA_febbraio2020227X303-227x303.jpg" class="my_shadow" alt="" /></a>
						</p>
				</div> 
			</div> 
			<div class="col-4 col-md-4 col-xs-12 pad_top">
				<p ><img src="http://www.iltimone.org/wp-content/themes/timone/img/pc_acq.png"></p>
				<p class="my_h2">Acquista la versione digitale.</p>
				<div class="col-8 col-md-8 col-md-offset-2 col-xs-12">
					<p class="testo">
						Se desideri leggere Il Timone direttamente dal tuo PC, da tablet o da smartphone. Articoli brevi e di facile lettura, per conoscere la verità dei fatti e capire la realtà.					</p>

					<div class="but_acq" >
						<a href="http://edicola.iltimone.org/" target="_blank">DIGITALE</a>
					</div>

				</div>
			</div> 
		</div>
		<div class="row">
			<div class="col-12 col-md-12 my_center">
				&nbsp;
			</div>
		</div>
		<div class="row">
			<div class="col-12 col-md-12  col-xs-12 ">
				<p class="my_h2">Resta sempre aggiornato, scarica la nostra App:</p>
				<div class="col-6 col-md-6 col-xs-6" id="acq_appstore" style="text-align: right;">
					<a href="https://itunes.apple.com/it/app/il-timone/id1195521395?mt=8" target="_blank"><img src="http://www.iltimone.org/wp-content/themes/timone/img/appstore_logo.png"> </a>
				</div>
				<div class="col-6 col-md-6 col-xs-6" id="acq_google" style="text-align: left;">
					<a href="https://play.google.com/store/apps/details?id=andr.iltimone.iltimone&hl=it" target="_blank"><img src="http://www.iltimone.org/wp-content/themes/timone/img/google_logo.png"></a>
				</div>
			</div>
		</div>
	</div>
</div>
<div id="box_loghi" class="container">
	<div class="row">
			<div class="col-12 col-md-12 my_center">
				&nbsp;
			</div>
		</div>
	<div class="row">
		<div class="col-12 col-md-12 my_center">
			&nbsp;
		</div>
	</div>
	<div class="row">
		<div class="col-6 col-md-12 col-xs-12">
			<div class="col-6 col-md-4 col-xs-6 col-md-offset-2 col-sm-offset-2 col-sm-5">
				<a href="http://www.lanuovabq.it/it" target="_blank"><img class="img-responsive" src="http://www.iltimone.org/wp-content/themes/timone/img/bussola_logo.png"></a>
			</div>
			
			<div class="col-6 col-md-4 col-xs-6 col-md-offset-2 col-sm-4">
				<a href="http://www.iltimone.org/timone-dei-ragazzi/" target="_blank"><img class="img-responsive" src="http://www.iltimone.org/wp-content/themes/timone/img/junior_logo.png"></a>
			</div>
		</div>

	</div>
	<div class="row">
			<div class="col-12 col-md-12 my_center">
				&nbsp;
			</div>
	</div>
	<div class="row">
		<div class="col-12 col-md-12 my_center">
			&nbsp;
		</div>
	</div>
</div>

<footer>
	<div id="box_footer" class="container">
		<div class="row">
			<div class="col-12 col-md-12 my_center">
				&nbsp;
			</div>
		</div>
		<div class="row">
			<div class="col-md-4 lista_sezioni col-xs-12 col-md-push-8 col-sm-4">
				<div class="col-6 col-md-6 col-xs-6">
					<p class="white">Chi Siamo</p>
					<p><a href="/Storia">- Storia</a></p>
					<p><a href="/Redazione">- Redazione</a></p>
					<p><a href="/Firme">- Firme</a></p>
					<p><a href="/Ida">- I.d.A. srl</a></p>
				</div>
				<div class="col-6 col-md-6 col-xs-6">
					<p><a href="/Sostienici">Sostienici</a></p>
					<p><a href="/Contatti">Contatti</a></p>
					<p><a href="/Condizioni-di-vendita">Condizioni di vendita</a></p>
					<p><a href="/Privacy">Privacy</a></p>
					<p><a href="/Disclaimer">Disclamer</a></p>
				</div>
			</div>

			
			<div class="col-md-4 col-xs-12 seguici col-sm-4 col-sm-4">
				<p>
					Seguici su:
				</p>
				<p>
					<a href="https://www.facebook.com/IlTimoneOnline/" target="_blank"><img src="http://www.iltimone.org/wp-content/themes/timone/img/fb_footer.png"></a>
					<a href="https://twitter.com/il_timone" target="_blank"><img src="http://www.iltimone.org/wp-content/themes/timone/img/tw_footer.png"></a>
					<a href="https://www.youtube.com/channel/UCdGaZZiDlPrG7D_W7fLQg2Q" target="_blank"><img src="http://www.iltimone.org/wp-content/themes/timone/img/yt_footer.png"></a>
											<a href="https://t.me/iltimone" target="_blank"><img src="http://www.iltimone.org/wp-content/themes/timone/img/telegram_footer.png"></a>
										<!--<a href="https://it.wikipedia.org/wiki/RSS" target="_blank"><img src="http://www.iltimone.org/wp-content/themes/timone/img/rss_footer.png"></a>-->
				</p>
				<div class="separator">
				</div>
				<p>
					Informazione e formazione apologetica:
				</p>
				<p>
											<img src="http://www.iltimone.org/wp-content/themes/timone/img/ida_footer.png">
									</p>
			</div>
			<div class="col-md-4 col-xs-12 contatti col-md-pull-8 col-sm-6 col-sm-4">
				<p>
					<img src="http://www.iltimone.org/wp-content/themes/timone/img/footer_logo.png">
				</p>
				<p>
					I.d.A. s.r.l. Istituto di Apologetica - Il Timone<br />
<br />
Via Benigno Crespi 30/2 - 20159 Milano (MI)<br />
Tel: 02.66.82.52.06 - Fax: 02.60857091<br />
info@iltimone.org<br />
P. IVA: 07385400960				</p>
				
			</div>
		</div>
		
		<div class="row">
			<div class="col-12 col-md-12 my_center">
				&nbsp;
			</div>
		</div>
	</div>
	<hr>
	
	<div class="my_center copyright container">
		© Copyright 2017 - I diritti delle immagini e dei testi sono riservati. È espressamente vietata la loro riproduzione con qualsiasi mezzo e l'adattamento totale o parziale. <br> <a href="https://www.netycom.it/it_IT/home/cosa-facciamo#responsive" target="_blank" rel="noopener">Realizzazione siti web</a> e <a href="https://www.netycom.it/it_IT/home/cosa-facciamo#social" target="_blank" rel="noopener">Web Marketing</a>: <a href="http://www.netycom.it/" target="_blank" rel="noopener">Netycom Srl</a><br> 	</div>

</footer>

</body>
</html>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.iltimone.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iltimone.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/www.iltimone.org\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"http:\/\/www.iltimone.org\/carrello\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iltimone.org/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.2.6'></script>
<script type='text/javascript' src='http://www.iltimone.org/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='http://www.iltimone.org/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/www.iltimone.org\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iltimone.org/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/www.iltimone.org\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_5687c45fe1cd23bae711e60022ef1d34"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iltimone.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.2.6'></script>
<script type='text/javascript' src='http://www.iltimone.org/wp-content/plugins/yith-woocommerce-dynamic-pricing-and-discounts-premium/assets/js/ywdpd-frontend.min.js?ver=1.5.1'></script>
<script type='text/javascript' src='http://www.iltimone.org/wp-includes/js/wp-embed.min.js?ver=fbb4f2a8e11c9c2467cfe06deb02389d'></script>
