<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
	<meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta property="fb:app_id" 	content="237599529753735" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.iltimone.org/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://www.iltimone.org/wp-content/themes/timone/js/html5.js"></script>
	<![endif]-->
	<title>Aiuto alla chiesa che soffre: la libertà religiosa è sempre più minacciata - Il timone</title>

<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Presentata la XV edizione del &quot;Rapporto sulla libertà religiosa nel mondo&quot;. A testimonianza, Asia Bibi e di Mons. Laurent Dabiré sulla situazione africana"/>
<link rel="canonical" href="https://www.iltimone.org/news-timone/aiuto-alla-chiesa-che-soffre-la-liberta-religiosa-e-sempre-piu-minacciata/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Aiuto alla chiesa che soffre: la libertà religiosa è sempre più minacciata - Il timone" />
<meta property="og:description" content="Presentata la XV edizione del &quot;Rapporto sulla libertà religiosa nel mondo&quot;. A testimonianza, Asia Bibi e di Mons. Laurent Dabiré sulla situazione africana" />
<meta property="og:url" content="https://www.iltimone.org/news-timone/aiuto-alla-chiesa-che-soffre-la-liberta-religiosa-e-sempre-piu-minacciata/" />
<meta property="og:site_name" content="Il timone" />
<meta property="og:image" content="https://www.iltimone.org/wp-content/uploads/2021/04/colosseo_Acs.jpg" />
<meta property="og:image:secure_url" content="https://www.iltimone.org/wp-content/uploads/2021/04/colosseo_Acs.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1704" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Presentata la XV edizione del &quot;Rapporto sulla libertà religiosa nel mondo&quot;. A testimonianza, Asia Bibi e di Mons. Laurent Dabiré sulla situazione africana" />
<meta name="twitter:title" content="Aiuto alla chiesa che soffre: la libertà religiosa è sempre più minacciata - Il timone" />
<meta name="twitter:image" content="https://www.iltimone.org/wp-content/uploads/2021/04/colosseo_Acs.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.iltimone.org\/","name":"Il timone","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.iltimone.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.iltimone.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=fbb4f2a8e11c9c2467cfe06deb02389d"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.iltimone.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.iltimone.org/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.iltimone.org/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.2.6' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.iltimone.org/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='yith_ywdpd_frontend-css'  href='https://www.iltimone.org/wp-content/plugins/yith-woocommerce-dynamic-pricing-and-discounts-premium/assets/css/frontend.css?ver=fbb4f2a8e11c9c2467cfe06deb02389d' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='https://www.iltimone.org/wp-content/themes/timone/css/bootstrap.css?ver=fbb4f2a8e11c9c2467cfe06deb02389d' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://www.iltimone.org/wp-content/uploads/wp-less/timone/css/my-style-efcd2c0a7d.css' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.iltimone.org/wp-content/uploads/wp-less/timone/css/extra-style-3a5e93123f.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style-css'  href='https://www.iltimone.org/wp-content/themes/timone/css/slick.css?ver=fbb4f2a8e11c9c2467cfe06deb02389d' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-style-css'  href='https://www.iltimone.org/wp-content/themes/timone/css/slick-theme.css?ver=fbb4f2a8e11c9c2467cfe06deb02389d' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-style-css'  href='https://www.iltimone.org/wp-content/themes/timone/css/jquery.fancybox.min.css?ver=fbb4f2a8e11c9c2467cfe06deb02389d' type='text/css' media='all' />
<link rel='stylesheet' id='confirm-style-css'  href='https://www.iltimone.org/wp-content/themes/timone/css/jquery-confirm.css?ver=fbb4f2a8e11c9c2467cfe06deb02389d' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-frontend-css'  href='https://www.iltimone.org/wp-content/themes/timone/css/font-awesome.min.css?ver=fbb4f2a8e11c9c2467cfe06deb02389d' type='text/css' media='all' />
<script type='text/javascript' src='https://www.iltimone.org/wp-content/themes/timone/js/jquery-3.2.1.min.js?ver=fbb4f2a8e11c9c2467cfe06deb02389d'></script>
<script type='text/javascript' src='https://www.iltimone.org/wp-content/themes/timone/js/popper.js?ver=fbb4f2a8e11c9c2467cfe06deb02389d'></script>
<script type='text/javascript' src='https://www.iltimone.org/wp-content/themes/timone/js/bootstrap.min.js?ver=fbb4f2a8e11c9c2467cfe06deb02389d'></script>
<script type='text/javascript' src='https://www.iltimone.org/wp-content/themes/timone/js/jquery.touchSwipe.min.js?ver=fbb4f2a8e11c9c2467cfe06deb02389d'></script>
<script type='text/javascript' src='https://www.iltimone.org/wp-content/themes/timone/js/slick.min.js?ver=fbb4f2a8e11c9c2467cfe06deb02389d'></script>
<script type='text/javascript' src='https://www.iltimone.org/wp-content/themes/timone/js/jquery-confirm.min.js?ver=fbb4f2a8e11c9c2467cfe06deb02389d'></script>
<script type='text/javascript' src='https://www.iltimone.org/wp-content/themes/timone/js/loadingoverlay.min.js?ver=fbb4f2a8e11c9c2467cfe06deb02389d'></script>
<script type='text/javascript' src='https://www.iltimone.org/wp-content/themes/timone/js/jquery.fancybox.min.js?ver=fbb4f2a8e11c9c2467cfe06deb02389d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var timone_ajax_object = {"ajaxurl":"https:\/\/www.iltimone.org\/wp-admin\/admin-ajax.php","nonce":"99d49203f7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iltimone.org/wp-content/themes/timone/js/ti-script.js?ver=2.1.1'></script>
<link rel='https://api.w.org/' href='https://www.iltimone.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.iltimone.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.iltimone.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.iltimone.org/?p=37975' />
<link rel="alternate" type="application/json+oembed" href="https://www.iltimone.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iltimone.org%2Fnews-timone%2Faiuto-alla-chiesa-che-soffre-la-liberta-religiosa-e-sempre-piu-minacciata%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.iltimone.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iltimone.org%2Fnews-timone%2Faiuto-alla-chiesa-che-soffre-la-liberta-religiosa-e-sempre-piu-minacciata%2F&#038;format=xml" />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
		<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
	
	
	 <!-- ----------- start cookie consent ------------- -->
	<link rel="stylesheet" href="/cookie-consent/jquery-confirm/jquery-confirm.min.css"/>
	<link rel="stylesheet" href="/cookie-consent/cookie-consent.css"/>
	<script type="text/javascript" src="/cookie-consent/jquery-confirm/jquery-confirm.min.js"></script>
	<script type="text/javascript" src="/cookie-consent/cookie-consent.js"></script>		
    <script type="text/javascript">
			jQuery(function(){
				if (window.cookie_consent){
					
					// customize...
					window.cookie_consent.more_info_url = '/Privacy';
					window.cookie_consent.register_consents_in_db=true;
					window.cookie_consent.excluded_templates = ['page-privacy.php'];
					window.cookie_consent.run('page.php');
				}
			});
	</script>

	<!-- ----------- end cookie consent ------------- -->
	
		
</head>

<body>
<header>
								<div class="container">
			<div class="row">
				<div class="col-12" id="banner_header">
											<div id="banner_1200">
															<a href="https://www.iltimone.org/news-timone/germania-chiesa-svendita-cosa-ce-sul-timone/"  >
															<img class="img-responsive margin-auto" src="https://www.iltimone.org/wp-content/uploads/2021/04/IL-TIMONE-IN-EDICOLAaprile21-_banner-testata1170X152.png">
															</a>
													</div>
																<div id="banner_768">
															<a href="https://www.iltimone.org/news-timone/germania-chiesa-svendita-cosa-ce-sul-timone/"  >
															<img class="img-responsive margin-auto" src="https://www.iltimone.org/wp-content/uploads/2021/04/IL-TIMONE-IN-EDICOLAaprile21_banner-tablet768X152.png">
															</a>
													</div>
																<div id="banner_375">
															<a href="https://www.iltimone.org/news-timone/germania-chiesa-svendita-cosa-ce-sul-timone/"  >
															<img class="img-responsive margin-auto" src="https://www.iltimone.org/wp-content/uploads/2021/04/IL-TIMONE-IN-EDICOLAaprile21_mobile375X152.png">
															</a>
													</div>
									</div>
			</div>
		</div>
		<div class="pad_top">
	</div>
	
	<div id="logo_cont" class="container">
		<div id="cur_day_cont">
		   <span>mercoledì 21 aprile 2021			</span>
		</div>
		
		<div id="logo_img_cont_test">
		  <a href="https://www.iltimone.org" style="display: inline-block;"> <img class="img-responsive" src="https://www.iltimone.org/wp-content/themes/timone/img/logo.png"> </a>
		</div>
		<div id="login_cont">
			<ul>
							  		<li class="red"><a href="/mio-account"><i class="fa fa-user-o" id="user_ico_off" aria-hidden="true"></i></a></li>
			  				  	<li><a href="/ricerca"><i class="fa fa-search" aria-hidden="true"></i></a></li>
			  	<li style="position: relative; line-height: 17px;"><div class="cart_count_cont"><a href="/carrello"><i class="fa fa-shopping-cart" aria-hidden="true"></i></a></div><div class="cart_count" data-cart-count=0>0</span></div>
			  	
			  
		    </ul>
		</div>
	</div>
    <nav class="navbar navbar-default container" role="navigation">
	    
	 <div class="navbar-header">
        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu_mobile">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
      </div>
	  <div class="collapse navbar-collapse navbar-ex1-collapse" id="menu_mobile">
		  <label for="drop-menu" class="menu_but_cont"><div class="menu_but_row"></div><div class="menu_but_row"></div><div class="menu_but_row"></div></label><input type="checkbox" id="drop-menu" /><ul class="lista_menu nav navbar-nav"><li><a href="https://www.iltimone.org/riviste/">Rivista</a></li><li><a href="https://www.iltimone.org/news/">News</a></li><li><a href="https://www.iltimone.org/abbonati/">Abbonamenti</a></li><li><label for="drop-22486">JuniorT</label>
				<a href="#"  class="hide_nom_menu">JuniorT</a>
				<input type="checkbox" id="drop-22486"/><ul class="lista_sub_menu"><li><a href="https://www.iltimone.org/junior-t/">Scopri JuniorT<span class="ico_arrow"><i class="fa fa-caret-right" aria-hidden="true"></i></span></a></li><li><a href="https://www.iltimone.org/abbonarsi-a-junior-t/">Abbonarsi a JuniorT<span class="ico_arrow"><i class="fa fa-caret-right" aria-hidden="true"></i></span></a></li><li><a href="https://www.iltimone.org/chi-siamo/">Chi Siamo<span class="ico_arrow"><i class="fa fa-caret-right" aria-hidden="true"></i></span></a></li><li><a href="https://www.iltimone.org/contatti-jt/">Contatti<span class="ico_arrow"><i class="fa fa-caret-right" aria-hidden="true"></i></span></a></li></ul></li><li><label for="drop-717">Libri</label>
				<a href="#"  class="hide_nom_menu">Libri</a>
				<input type="checkbox" id="drop-717"/><ul class="lista_sub_menu"><li><a href="https://www.iltimone.org/fuori-collana-del-timone/">Libri del Timone<span class="ico_arrow"><i class="fa fa-caret-right" aria-hidden="true"></i></span></a></li><li><a href="https://www.iltimone.org/dizionari-timone/">Dizionari<span class="ico_arrow"><i class="fa fa-caret-right" aria-hidden="true"></i></span></a></li><li><a href="https://www.iltimone.org/quaderni-del-timone/">I Quaderni del Timone<span class="ico_arrow"><i class="fa fa-caret-right" aria-hidden="true"></i></span></a></li><li><a href="https://www.iltimone.org/quaderni-junior-t/">I Quaderni di JuniorT<span class="ico_arrow"><i class="fa fa-caret-right" aria-hidden="true"></i></span></a></li></ul></li><li><label for="drop-13577">Dove ci trovi</label>
				<a href="#"  class="hide_nom_menu">Dove ci trovi</a>
				<input type="checkbox" id="drop-13577"/><ul class="lista_sub_menu"><li><a href="https://www.iltimone.org/in-edicola/">Il Timone in edicola<span class="ico_arrow"><i class="fa fa-caret-right" aria-hidden="true"></i></span></a></li><li><a href="https://www.iltimone.org/il-timone-in-parrocchia/">Il Timone in parrocchia<span class="ico_arrow"><i class="fa fa-caret-right" aria-hidden="true"></i></span></a></li><li><a href="https://www.iltimone.org/il-timone-in-libreria/">Il Timone in libreria<span class="ico_arrow"><i class="fa fa-caret-right" aria-hidden="true"></i></span></a></li></ul></li><li class="link_red"><a href="http://edicola.iltimone.org/" target="_blank">Sfoglia la rivista</a><li><a href="https://www.iltimone.org/sostienici/">Sostienici</a></li></ul>          <ul id="login_mobile" class="visible-xs">
              <li>
                <a href="/ricerca"><i class="fa fa-search" aria-hidden="true"></i></a>
              </li>
			  <li><a href="/mio-account"><i class="fa fa-user" aria-hidden="true"></i></a></li>
			  <li><a href="/carrello"><i class="fa fa-shopping-cart" aria-hidden="true"></i></a></li>
          </ul>
      </div>
    </nav>
</header>


<div id="box_riviste" class="my_box_shadow">

	<div class="container">
		<div id="breadcrumb" class="row">
			<div class="col-md-12 col-xs-12">
				<span class="ico_header">
					<img src="https://www.iltimone.org/wp-content/themes/timone/img/tim_header.jpg">
				</span>
				<p class="section_breadcrumb">
					<span><a href="https://www.iltimone.org">Home</a> / <a href="/News">News</a> / <font class="red" id="bread_title">Aiuto alla chiesa che soffre: la libertà religiosa è sempre più minacciata</font></span>
	      		</p>
			</div>
		</div>
	   		    <div class="row">
			    <div class="col-md-12 col-xs-12">
				   <img class="img-responsive img_scheda" src="https://www.iltimone.org/wp-content/uploads/2021/04/colosseo_Acs-1170x385.jpg">
				</div>
		    </div>
	    		 <div class="row">
		    <div class="col-md-12 col-xs-12 pad_top">
			    
				<div class="author-letters">
					<span class="red font_bold no_padding">NEWS</span>
					21 aprile 2021																		<span class="text_va_bottom no_padding">&nbsp;&nbsp;<img src="https://www.iltimone.org/wp-content/themes/timone/img/pen_ico.png"></span>
							<span class="font_bold"><span>di Giulia Tanel</span></span>
																
					<span id="social_cont">
						<a href="#" id="facebook_share"><img src="https://www.iltimone.org/wp-content/themes/timone/img/fb_footer.png"></a>
						<a href="#" id="twitter_share"target="_blank"><img src="https://www.iltimone.org/wp-content/themes/timone/img/tw_footer.png"></a>
					</span>
				</div>
			</div> 
		</div>
		

				
	    <div class="row">
		    <div class="col-md-12 col-xs-12 my_h1_bigger   hidden-xs">
			    Aiuto alla chiesa che soffre: la libertà religiosa è sempre più minacciata			</div>
			<div class="col-md-12 col-xs-12 my_h1_bigger pad_top  visible-xs">
			    Aiuto alla chiesa che soffre: la libertà religiosa è sempre più minacciata			</div>
	    </div>
		<div class="row">
		    <div class="col-md-12 col-xs-12 testo_big newsp">
			    				<p>Si è svolta ieri, martedì 20 aprile, in forma telematica, la conferenza stampa promossa dalla fondazione pontificia Aiuto alla chiesa che soffre (Acs) per presentare la XV edizione del <em>Rapporto sulla libertà religiosa nel mondo</em>, studio che vede la luce ogni due anni.</p>
<p>In fase d’introduzione hanno preso la parola <strong>Alfredo Mantovano</strong> e <strong>Alessandro Monteduro</strong>, rispettivamente Presidente e Direttore di Aiuto alla Chiesa che Soffre – Italia, che hanno introdotto al Rapporto, sia sotto il profilo metodologico, sia numerico, rimarcando come l’intento di Acs sia quello di accendere i riflettori su un tema troppo spesso ignorato dall’opinione pubblica.</p>
<p>Accanto a loro, ha preso la parola il presidente di Acs Internazionale, il <strong>cardinale Mauro Piacenza</strong>, il quale, tra le altre cose, ha rimarcato che la libertà religiosa è un diritto proprio di tutti e ha posto l&#8217;attenzione sul ruolo che le religioni «possono disimpegnare per la pace e il progresso plenario dell’uomo e delle società», sempre nella consapevolezza che «per favorire la pace e la comprensione tra i popoli e tra tutti gli uomini nel contesto internazionale nel quale viviamo, è necessario ed urgente che si rispettino le religioni e i loro simboli, e che i credenti non siano oggetto di provocazioni che offendono la loro pratica e i loro sentimenti».</p>
<p><strong>UN QUADRO IN AGGRAVAMENTO</strong></p>
<p>Venendo subito ai numeri, <strong>la realtà che emerge è in peggioramento rispetto a quanto rilevato solo alla fine del 2018</strong>. Allora c’erano 38 Paesi sotto esame: oggi, invece, <strong>su un totale di 196, sono ben 62 i Paesi, ossia il 31,6%, dove la libertà religiosa è violata</strong>. Di questi, 26 Paesi sono catalogati come “zona rossa”, ossia dove si registrano persecuzioni estreme, per un totale a livello di popolazione che raggiunge «circa quattro miliardi di persone, ossia poco più della metà (51 per cento) della popolazione mondiale»; gli altri 36 Paesi, che radunano oltre 1 miliardo di persone, sono invece in “zona arancione”, ossia hanno registrato gravi casi di violazione della libertà religiosa.</p>
<p><img class="aligncenter wp-image-37976 " src="https://www.iltimone.org/wp-content/uploads/2021/04/Schermata-2021-04-20-alle-12.38.31-1024x386.png" alt="" width="812" height="306" srcset="https://www.iltimone.org/wp-content/uploads/2021/04/Schermata-2021-04-20-alle-12.38.31-1024x386.png 1024w, https://www.iltimone.org/wp-content/uploads/2021/04/Schermata-2021-04-20-alle-12.38.31-227x86.png 227w, https://www.iltimone.org/wp-content/uploads/2021/04/Schermata-2021-04-20-alle-12.38.31-768x290.png 768w, https://www.iltimone.org/wp-content/uploads/2021/04/Schermata-2021-04-20-alle-12.38.31-320x120.png 320w, https://www.iltimone.org/wp-content/uploads/2021/04/Schermata-2021-04-20-alle-12.38.31.png 1262w" sizes="(max-width: 812px) 100vw, 812px" /></p>
<p>In particolare, preoccupa l’Africa, dove la situazione si tra facendo particolarmente grave per via di una forte radicalizzazione di gruppi terroristici jihadisti. E proprio su questo, nel corso della Conferenza stampa è intervenuto <strong>Mons. Laurent B. Dabiré</strong>, vescovo della stessa diocesi di Dori e presidente della Conferenza episcopale del Burkina Faso e del Niger, il quale ha posto in evidenza come i fenomeni terroristici abbiano appreso avvio nel 2015, per poi diventare un vero terremoto che ha scosso tutto e tutti: da fenomeni di aggressione non ben identificati, ci si è «ritrovati nella bufera, con attacchi a tutti e a tutto, con distruzione di case, scuole e tutto quello che è simbolo del vivere assieme e massacri alla popolazione civile, per sfociare in una persecuzione religiosa, anche nei confronti di musulmani che non condividevano questa impostazione». Di fatto, sottolinea Dabiré, in breve «ci siamo trovati impediti a esercitare la nostra libertà religiosa». Non sappiamo cosa succederà in futuro, ha proseguito il prelato, che tuttavia ha sottolinea come da un paio di mesi pare che la situazione sia in miglioramento e soprattutto ha rimarcato come «Dio vede e provvede» e come il male, alla fine, non prevarrà.</p>
<p><strong>LE PAROLE DI ASIA BIBI</strong></p>
<p><img class="alignleft size-medium wp-image-25528" src="https://www.iltimone.org/wp-content/uploads/2018/11/asia-bibi-1-227x128.jpg" alt="" width="227" height="128" srcset="https://www.iltimone.org/wp-content/uploads/2018/11/asia-bibi-1-227x128.jpg 227w, https://www.iltimone.org/wp-content/uploads/2018/11/asia-bibi-1-768x432.jpg 768w, https://www.iltimone.org/wp-content/uploads/2018/11/asia-bibi-1-1024x576.jpg 1024w, https://www.iltimone.org/wp-content/uploads/2018/11/asia-bibi-1.jpg 1170w" sizes="(max-width: 227px) 100vw, 227px" />La Conferenza stampa di Acs ha visto anche l’intervento dell’attesa ospite <strong>Asia Bibi</strong>, simbolo internazionale della libertà religiosa negata: la donna pakistana, ad oggi in Canada, è stata perseguitata per via della sua fede per oltre dieci anni, fino alla liberazione definitiva del 29 gennaio 2019.</p>
<p>Tradotta dal <strong>Professor Shahid Mobeen</strong>, Fondatore dell’Associazione Pakistani cristiani in Italia, Asia Bibi ha messo in luce le croci che ha dovuto sopportare in seguito all’ingiusta accusa di blasfemia che le è piombata addosso: croci sia materiali, sia di carattere psicologico, e questo soprattutto per via dell’allontanamento dalle sue due figlie, peraltro la più grande delle quali portatrice di handicap, che all’epoca dell’arresto avevano rispettivamente solo 8 e 9 anni. E croci che pesano ancora oggi, nonostante la famiglia sia di nuovo unita, soprattutto rispetto alle figlie adolescenti.</p>
<p>Asia Bibi ha quindi fatto appello al primo ministro del Pakistan affinché si modifichi la legge sulla blasfemia &#8211; che colpisce non solo i cristiani, ma rispetto alla loro esigua presenza nella popolazione. la percentuale di accuse è molto alta nei loro confronti &#8211; per evitare gli abusi attuali, e ancora meglio sarebbe se la si cancellasse. Posto che, ha sottolineato la donna, oltre a questa legge ce ne sono altre che discriminano i cristiani in Pakistan.</p>
<p>Un altro punto posto in evidenza da Asia Bibi in tutta la sua gravità è stato quindi quello della situazione delle ragazze minorenni cristiane, generalmente tra i 9 e i 14 anni, che vengono spesso rapite, abusate sessualmente e costrette al matrimonio con i rapitori, con contestuale conversione forzata all’Islam. Fatto che, purtroppo, non conosce limiti anagrafici: anche le maggiorenni (a seconda delle zone, si diventa maggiorenni tra i 14 e i 18 anni), infatti, sono spesso vittime di abusi e moltissime sono le accuse di blasfemia. Asia Bibi chiede quindi al Primo ministro: come mai se l’Islam insegna la pace e l’armonia, non si reagisce a questa violenza?</p>
<p>Nel concludere il suo intervento, Asia Bibi ha quindi fatto un appello all’unità delle varie realtà internazionali affinché la libertà religiosa sia rispettata. E ha ringraziato per quanto è stato fatto per lei: dagli appelli prima di Benedetto XVI e poi di papa Francesco, alle numerose preghiere che hanno fatto sì che ora sia in Canada con la sua famiglia.</p>
<p>Le conclusioni sono quindi state affidate a <strong>Thomas Heine-Geldern</strong>, presidente esecutivo di Acs Internazionale, che ha rimarcato l’importanza di realizzare ogni due anni un rapporto sulla situazione della libertà religiosa nel mondo: e questo per informare certo, ma soprattutto perché esso costituisce un appello all’azione rivolto a tutti. Con la speranza, che è la sua ma è quella di tutti, che nella XVI edizione le notizie riportate possano essere migliori.</p>
				<span class="pad_top red font_italic"></span>
							</div>
		</div>
					</div>


	
	<div id="box_tag" class="container margin_top">
		<div class="row">
			<div class="col-md-5 col-xs-12 list_tag_news" >
									<div class="tag_but">
						<a href="https://www.iltimone.org/tag-cloud/chiesa/">Chiesa</a>
					</div>
								
			</div>
		</div>
	</div>
	
</div>


	<hr>
		
<div id="box_vedi_anche" class="container">
	<div class="row">
		<div class="col-12 col-md-12 my_center">
			<p class="my_h1">
				Potrebbe interessarti anche
			</p>
		</div>
	</div>

	<div class="row">
		<div class="col-12 col-md-12 my_center">
			&nbsp;
		</div>
	</div>
	
	
	<div class="row pad_top">		
		<div id="slider_vedi_anche_inner" class="slider_vedi_anche_inner read-more-wrap">
			        						
						<div class="col-1 col-md-4 colonna">
							<p class="my_h3"><a href="https://www.iltimone.org/prodotto/timone-205-aprile-2021/">Timone 205 - Aprile 2021</a></p>
							<div class="col-4 col-md-4 col-xs-4 no_padding">
								<a href="https://www.iltimone.org/prodotto/timone-205-aprile-2021/"><img  class="img-responsive" src="https://www.iltimone.org/wp-content/uploads/2021/03/I-COPERTINA_aprile2021845X1150-170x231.jpg"></a>
							</div>
							<div class="col-8 col-md-8 col-xs-8">
								<p class="testo">
									 <a href="https://www.iltimone.org/prodotto/timone-205-aprile-2021/"></a>
								</p>
							</div>
						</div> 
                       
						
							
										
						<div class="col-1 col-md-4 colonna">
							<p class="my_h3"><a href="https://www.iltimone.org/prodotto/un-giudice-come-dio-comanda/">Un giudice come Dio comanda</a></p>
							<div class="col-4 col-md-4 col-xs-4 no_padding">
								<a href="https://www.iltimone.org/prodotto/un-giudice-come-dio-comanda/"><img  class="img-responsive" src="https://www.iltimone.org/wp-content/uploads/2021/04/Livatino-copertina-845x1150-1-170x231.jpg"></a>
							</div>
							<div class="col-8 col-md-8 col-xs-8">
								<p class="testo">
									 <a href="https://www.iltimone.org/prodotto/un-giudice-come-dio-comanda/"></a>
								</p>
							</div>
						</div> 
                       
						
							
										
						<div class="col-1 col-md-4 colonna">
							<p class="my_h3"><a href="https://www.iltimone.org/prodotto/dizionario-elementare-dei-grandi-convertiti/">DIZIONARIO ELEMENTARE DEI GRANDI CONVERTITI</a></p>
							<div class="col-4 col-md-4 col-xs-4 no_padding">
								<a href="https://www.iltimone.org/prodotto/dizionario-elementare-dei-grandi-convertiti/"><img  class="img-responsive" src="https://www.iltimone.org/wp-content/uploads/2020/12/DIZIONARIO-GRANDI-CONVERTITI_COPfronte1-845×1150-170x231.png"></a>
							</div>
							<div class="col-8 col-md-8 col-xs-8">
								<p class="testo">
									 <a href="https://www.iltimone.org/prodotto/dizionario-elementare-dei-grandi-convertiti/"></a>
								</p>
							</div>
						</div> 
                       
						
							
				 
			
					</div>
		    	</div>
			</div>
		</div>

<div id="box_acquista">
	<div class="container">
		<div class="row" id="acq_mobile_title">
			<div class="col-12 col-md-12 pad_top  col-xs-12">
				<p class="my_h1">
					Acquista il timone
				</p>
			</div>
		</div>
		<div class="row">
			<div class="col-12 col-md-12 my_center">
				&nbsp;
			</div>
		</div>
		<div class="row" id="acq_mobile_rivista">
			<div class="col-4 col-md-4 colonna  col-xs-12">
				<div class="col-8 col-md-8 col-md-offset-2 col-xs-12">
					<p><a href="https://www.iltimone.org/prodotto/timone-205-aprile-2021/"><img width="227" height="303" src="https://www.iltimone.org/wp-content/uploads/2021/04/I-COPERTINA_aprile2021227X303-227x303.jpg" class="my_shadow" alt="" /></a></p>
				</div> 
			</div> 
		</div>
		<div class="row">
			
			<div class="col-4 col-md-4  col-xs-12 pad_top">
				<p ><img src="https://www.iltimone.org/wp-content/themes/timone/img/book_acq.png"></p>
				<p class="my_h2">Acquista la versione cartacea</p>
				<div class="col-8 col-md-8 col-md-offset-2 col-xs-12">
					<p class="testo">
						Riceverai direttamente a casa tua il Timone
					</p>
					<div class="but_acq">
						<a href="http://www.iltimone.org/riviste/">CARTACEO</a>
					</div>
				</div>
			</div> 
			<div class="col-4 col-md-4 colonna  col-xs-12" id="acq_rivista_desktop">
				<div class="col-8 col-md-8 col-md-offset-2 col-xs-12">
					<p>
						<a href="https://www.iltimone.org/prodotto/timone-205-aprile-2021/"><img width="227" height="303" src="https://www.iltimone.org/wp-content/uploads/2021/04/I-COPERTINA_aprile2021227X303-227x303.jpg" class="my_shadow" alt="" /></a>
						</p>
				</div> 
			</div> 
			<div class="col-4 col-md-4 col-xs-12 pad_top">
				<p ><img src="https://www.iltimone.org/wp-content/themes/timone/img/pc_acq.png"></p>
				<p class="my_h2">Acquista la versione digitale.</p>
				<div class="col-8 col-md-8 col-md-offset-2 col-xs-12">
					<p class="testo">
						Se desideri leggere Il Timone dal tuo PC, da tablet o da smartphone					</p>

					<div class="but_acq" >
						<a href="http://edicola.iltimone.org/" target="_blank">DIGITALE</a>
					</div>

				</div>
			</div> 
		</div>
		<div class="row">
			<div class="col-12 col-md-12 my_center">
				&nbsp;
			</div>
		</div>
		<div class="row">
			<div class="col-12 col-md-12  col-xs-12 ">
				<p class="my_h2">Resta sempre aggiornato, scarica la nostra App:</p>
				<div class="col-6 col-md-6 col-xs-6" id="acq_appstore" style="text-align: right;">
					<a href="https://itunes.apple.com/it/app/il-timone/id1195521395?mt=8" target="_blank"><img src="https://www.iltimone.org/wp-content/themes/timone/img/appstore_logo.png"> </a>
				</div>
				<div class="col-6 col-md-6 col-xs-6" id="acq_google" style="text-align: left;">
					<a href="https://play.google.com/store/apps/details?id=andr.iltimone.iltimone&hl=it" target="_blank"><img src="https://www.iltimone.org/wp-content/themes/timone/img/google_logo.png"></a>
				</div>
			</div>
		</div>
	</div>
</div>
<div id="box_loghi" class="container">
	<div class="row">
			<div class="col-12 col-md-12 my_center">
				&nbsp;
			</div>
		</div>
	<div class="row">
		<div class="col-12 col-md-12 my_center">
			&nbsp;
		</div>
	</div>
	<div class="row">
		<div class="col-6 col-md-12 col-xs-12">
			<div class="col-6 col-md-4 col-xs-6 col-md-offset-2 col-sm-offset-2 col-sm-5">
				<a href="http://www.lanuovabq.it/it" target="_blank"><img class="img-responsive" src="https://www.iltimone.org/wp-content/themes/timone/img/bussola_logo.png"></a>
			</div>
			
			<div class="col-6 col-md-4 col-xs-6 col-md-offset-2 col-sm-4">
				<a href="http://www.iltimone.org/timone-dei-ragazzi/" target="_blank"><img class="img-responsive" src="https://www.iltimone.org/wp-content/themes/timone/img/junior_logo.png"></a>
			</div>
		</div>

	</div>
	<div class="row">
			<div class="col-12 col-md-12 my_center">
				&nbsp;
			</div>
	</div>
	<div class="row">
		<div class="col-12 col-md-12 my_center">
			&nbsp;
		</div>
	</div>
</div>

<footer>
	<div id="box_footer" class="container">
		<div class="row">
			<div class="col-12 col-md-12 my_center">
				&nbsp;
			</div>
		</div>
		<div class="row">
			<div class="col-md-4 lista_sezioni col-xs-12 col-md-push-8 col-sm-4">
				<div class="col-6 col-md-6 col-xs-6">
					<p class="white">Chi Siamo</p>
											<p><a href="https://www.iltimone.org/storia/">- Storia</a></p>
											<p><a href="https://www.iltimone.org/redazione/">- Redazione</a></p>
											<p><a href="https://www.iltimone.org/ida/">- I.d.A srl</a></p>
									</div>
				<div class="col-6 col-md-6 col-xs-6">
											<p><a href="https://www.iltimone.org/articoli-il-timone/">Articoli</a></p>
											<p><a href="https://www.iltimone.org/contatti/">Contatti</a></p>
											<p><a href="https://www.iltimone.org/condizioni-di-vendita/">Condizioni di vendita</a></p>
											<p><a href="https://www.iltimone.org/privacy/">Privacy</a></p>
											<p><a href="https://www.iltimone.org/disclaimer/">Disclaimer</a></p>
									</div>
			</div>

			
			<div class="col-md-4 col-xs-12 seguici col-sm-4 col-sm-4">
				<p>
					Seguici su:
				</p>
				<p>
					<a href="https://www.facebook.com/IlTimoneOnline/" target="_blank"><img src="https://www.iltimone.org/wp-content/themes/timone/img/fb_footer.png"></a>
					<a href="https://twitter.com/il_timone" target="_blank"><img src="https://www.iltimone.org/wp-content/themes/timone/img/tw_footer.png"></a>
					<a href="https://www.youtube.com/channel/UCdGaZZiDlPrG7D_W7fLQg2Q" target="_blank"><img src="https://www.iltimone.org/wp-content/themes/timone/img/yt_footer.png"></a>
											<a href="https://t.me/iltimone" target="_blank"><img src="https://www.iltimone.org/wp-content/themes/timone/img/telegram_footer.png"></a>
										<!--<a href="https://it.wikipedia.org/wiki/RSS" target="_blank"><img src="https://www.iltimone.org/wp-content/themes/timone/img/rss_footer.png"></a>-->
				</p>
				<div class="separator">
				</div>
				<p>
					Informazione e formazione apologetica:
				</p>
				<p>
											<img src="https://www.iltimone.org/wp-content/themes/timone/img/ida_footer.png">
									</p>
			</div>
			<div class="col-md-4 col-xs-12 contatti col-md-pull-8 col-sm-6 col-sm-4">
				<p>
					<img src="https://www.iltimone.org/wp-content/themes/timone/img/footer_logo.png">
				</p>
				<p>
					I.d.A. s.r.l. Istituto di Apologetica - Il Timone<br />
<br />
Via Benigno Crespi 30/2 - 20159 Milano (MI)<br />
Tel: 351/8861694 - 351/8408617<br />
info@iltimone.org<br />
P. IVA: 07385400960				</p>
				
			</div>
		</div>
		
		<div class="row">
			<div class="col-12 col-md-12 my_center">
				&nbsp;
			</div>
		</div>
	</div>
	<hr>
	
	<div class="my_center copyright container">
		© Copyright 2017 - I diritti delle immagini e dei testi sono riservati. È espressamente vietata la loro riproduzione con qualsiasi mezzo e l'adattamento totale o parziale. <br> <a href="https://www.netycom.it/it_IT/home/cosa-facciamo#responsive" target="_blank" rel="noopener">Realizzazione siti web</a> e <a href="https://www.netycom.it/it_IT/home/cosa-facciamo#social" target="_blank" rel="noopener">Web Marketing</a>: <a href="http://www.netycom.it/" target="_blank" rel="noopener">Netycom Srl</a><br> 	</div>

</footer>

</body>
</html>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.iltimone.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iltimone.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.iltimone.org\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.iltimone.org\/carrello\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iltimone.org/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.2.6'></script>
<script type='text/javascript' src='https://www.iltimone.org/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://www.iltimone.org/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.iltimone.org\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iltimone.org/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.iltimone.org\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_da388279134433f10543e753be838fe4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iltimone.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.2.6'></script>
<script type='text/javascript' src='https://www.iltimone.org/wp-content/plugins/yith-woocommerce-dynamic-pricing-and-discounts-premium/assets/js/ywdpd-frontend.min.js?ver=1.5.1'></script>
<script type='text/javascript' src='https://www.iltimone.org/wp-includes/js/wp-embed.min.js?ver=fbb4f2a8e11c9c2467cfe06deb02389d'></script>
