<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
	<meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta property="fb:app_id" 	content="237599529753735" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.iltimone.org/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://www.iltimone.org/wp-content/themes/timone/js/html5.js"></script>
	<![endif]-->
	<title>Le Barrett nel mirino delle femministe. E di una suora. - Il timone</title>

<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A Washington la Marcia anti Trump quest’anno ha preso di mira la neonominata giudice della Corte Suprema. Ma anche in casa cattolica c’è chi la contrasta."/>
<link rel="canonical" href="https://www.iltimone.org/news-timone/le-barrett-nel-mirino-delle-femministe-e-di-una-suora/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le Barrett nel mirino delle femministe. E di una suora. - Il timone" />
<meta property="og:description" content="A Washington la Marcia anti Trump quest’anno ha preso di mira la neonominata giudice della Corte Suprema. Ma anche in casa cattolica c’è chi la contrasta." />
<meta property="og:url" content="https://www.iltimone.org/news-timone/le-barrett-nel-mirino-delle-femministe-e-di-una-suora/" />
<meta property="og:site_name" content="Il timone" />
<meta property="og:image" content="https://www.iltimone.org/wp-content/uploads/2020/10/GettyImages_1280773530.0.jpg" />
<meta property="og:image:secure_url" content="https://www.iltimone.org/wp-content/uploads/2020/10/GettyImages_1280773530.0.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A Washington la Marcia anti Trump quest’anno ha preso di mira la neonominata giudice della Corte Suprema. Ma anche in casa cattolica c’è chi la contrasta." />
<meta name="twitter:title" content="Le Barrett nel mirino delle femministe. E di una suora. - Il timone" />
<meta name="twitter:image" content="https://www.iltimone.org/wp-content/uploads/2020/10/GettyImages_1280773530.0.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.iltimone.org\/","name":"Il timone","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.iltimone.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.iltimone.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=fbb4f2a8e11c9c2467cfe06deb02389d"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.iltimone.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.iltimone.org/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.iltimone.org/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.2.6' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.iltimone.org/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='yith_ywdpd_frontend-css'  href='https://www.iltimone.org/wp-content/plugins/yith-woocommerce-dynamic-pricing-and-discounts-premium/assets/css/frontend.css?ver=fbb4f2a8e11c9c2467cfe06deb02389d' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='https://www.iltimone.org/wp-content/themes/timone/css/bootstrap.css?ver=fbb4f2a8e11c9c2467cfe06deb02389d' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://www.iltimone.org/wp-content/uploads/wp-less/timone/css/my-style-f7eaac676b.css' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.iltimone.org/wp-content/uploads/wp-less/timone/css/extra-style-3a5e93123f.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style-css'  href='https://www.iltimone.org/wp-content/themes/timone/css/slick.css?ver=fbb4f2a8e11c9c2467cfe06deb02389d' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-style-css'  href='https://www.iltimone.org/wp-content/themes/timone/css/slick-theme.css?ver=fbb4f2a8e11c9c2467cfe06deb02389d' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-style-css'  href='https://www.iltimone.org/wp-content/themes/timone/css/jquery.fancybox.min.css?ver=fbb4f2a8e11c9c2467cfe06deb02389d' type='text/css' media='all' />
<link rel='stylesheet' id='confirm-style-css'  href='https://www.iltimone.org/wp-content/themes/timone/css/jquery-confirm.css?ver=fbb4f2a8e11c9c2467cfe06deb02389d' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-frontend-css'  href='https://www.iltimone.org/wp-content/themes/timone/css/font-awesome.min.css?ver=fbb4f2a8e11c9c2467cfe06deb02389d' type='text/css' media='all' />
<script type='text/javascript' src='https://www.iltimone.org/wp-content/themes/timone/js/jquery-3.2.1.min.js?ver=fbb4f2a8e11c9c2467cfe06deb02389d'></script>
<script type='text/javascript' src='https://www.iltimone.org/wp-content/themes/timone/js/popper.js?ver=fbb4f2a8e11c9c2467cfe06deb02389d'></script>
<script type='text/javascript' src='https://www.iltimone.org/wp-content/themes/timone/js/bootstrap.min.js?ver=fbb4f2a8e11c9c2467cfe06deb02389d'></script>
<script type='text/javascript' src='https://www.iltimone.org/wp-content/themes/timone/js/jquery.touchSwipe.min.js?ver=fbb4f2a8e11c9c2467cfe06deb02389d'></script>
<script type='text/javascript' src='https://www.iltimone.org/wp-content/themes/timone/js/slick.min.js?ver=fbb4f2a8e11c9c2467cfe06deb02389d'></script>
<script type='text/javascript' src='https://www.iltimone.org/wp-content/themes/timone/js/jquery-confirm.min.js?ver=fbb4f2a8e11c9c2467cfe06deb02389d'></script>
<script type='text/javascript' src='https://www.iltimone.org/wp-content/themes/timone/js/loadingoverlay.min.js?ver=fbb4f2a8e11c9c2467cfe06deb02389d'></script>
<script type='text/javascript' src='https://www.iltimone.org/wp-content/themes/timone/js/jquery.fancybox.min.js?ver=fbb4f2a8e11c9c2467cfe06deb02389d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var timone_ajax_object = {"ajaxurl":"https:\/\/www.iltimone.org\/wp-admin\/admin-ajax.php","nonce":"70614fd018"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iltimone.org/wp-content/themes/timone/js/ti-script.js?ver=2.1.1'></script>
<link rel='https://api.w.org/' href='https://www.iltimone.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.iltimone.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.iltimone.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.iltimone.org/?p=34617' />
<link rel="alternate" type="application/json+oembed" href="https://www.iltimone.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iltimone.org%2Fnews-timone%2Fle-barrett-nel-mirino-delle-femministe-e-di-una-suora%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.iltimone.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iltimone.org%2Fnews-timone%2Fle-barrett-nel-mirino-delle-femministe-e-di-una-suora%2F&#038;format=xml" />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
		<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
	
	
	 <!-- ----------- start cookie consent ------------- -->
	<link rel="stylesheet" href="/cookie-consent/jquery-confirm/jquery-confirm.min.css"/>
	<link rel="stylesheet" href="/cookie-consent/cookie-consent.css"/>
	<script type="text/javascript" src="/cookie-consent/jquery-confirm/jquery-confirm.min.js"></script>
	<script type="text/javascript" src="/cookie-consent/cookie-consent.js"></script>		
    <script type="text/javascript">
			jQuery(function(){
				if (window.cookie_consent){
					
					// customize...
					window.cookie_consent.more_info_url = '/Privacy';
					window.cookie_consent.register_consents_in_db=true;
					window.cookie_consent.excluded_templates = ['page-privacy.php'];
					window.cookie_consent.run('page.php');
				}
			});
	</script>

	<!-- ----------- end cookie consent ------------- -->
	
		
</head>

<body>
<header>
								<div class="container">
			<div class="row">
				<div class="col-12" id="banner_header">
											<div id="banner_1200">
															<a href="https://www.iltimone.org/news-timone/cardinale-pell-le-miei-prigioni-cosa-ce-sul-numero-del-timone/"  >
															<img class="img-responsive margin-auto" src="https://www.iltimone.org/wp-content/uploads/2020/10/IL-TIMONE-IN-EDICOLA0tt1170X152-1.jpg">
															</a>
													</div>
																<div id="banner_768">
															<a href="https://www.iltimone.org/news-timone/cardinale-pell-le-miei-prigioni-cosa-ce-sul-numero-del-timone/"  >
															<img class="img-responsive margin-auto" src="https://www.iltimone.org/wp-content/uploads/2020/10/IL-TIMONE-IN-EDICOLA0tt768X152.jpg">
															</a>
													</div>
																<div id="banner_375">
															<a href="https://www.iltimone.org/news-timone/cardinale-pell-le-miei-prigioni-cosa-ce-sul-numero-del-timone/"  >
															<img class="img-responsive margin-auto" src="https://www.iltimone.org/wp-content/uploads/2020/10/IL-TIMONE-IN-EDICOLA0tt375X152.jpg">
															</a>
													</div>
									</div>
			</div>
		</div>
		<div class="pad_top">
	</div>
	
	<div id="logo_cont" class="container">
		<div id="cur_day_cont">
		   <span>lunedì 19 ottobre 2020			</span>
		</div>
		
		<div id="logo_img_cont_test">
		  <a href="https://www.iltimone.org" style="display: inline-block;"> <img class="img-responsive" src="https://www.iltimone.org/wp-content/themes/timone/img/logo.png"> </a>
		</div>
		<div id="login_cont">
			<ul>
							  		<li class="red"><a href="/mio-account"><i class="fa fa-user-o" id="user_ico_off" aria-hidden="true"></i></a></li>
			  				  	<li><a href="/ricerca"><i class="fa fa-search" aria-hidden="true"></i></a></li>
			  	<li style="position: relative; line-height: 17px;"><div class="cart_count_cont"><a href="/carrello"><i class="fa fa-shopping-cart" aria-hidden="true"></i></a></div><div class="cart_count" data-cart-count=0>0</span></div>
			  	
			  
		    </ul>
		</div>
	</div>
    <nav class="navbar navbar-default container" role="navigation">
	    
	 <div class="navbar-header">
        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu_mobile">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
      </div>
	  <div class="collapse navbar-collapse navbar-ex1-collapse" id="menu_mobile">
		  <label for="drop-menu" class="menu_but_cont"><div class="menu_but_row"></div><div class="menu_but_row"></div><div class="menu_but_row"></div></label><input type="checkbox" id="drop-menu" /><ul class="lista_menu nav navbar-nav"><li><a href="https://www.iltimone.org/riviste/">Rivista</a></li><li><a href="https://www.iltimone.org/news/">News</a></li><li><a href="https://www.iltimone.org/abbonati/">Abbonamenti</a></li><li><label for="drop-22486">JuniorT</label>
				<a href="#"  class="hide_nom_menu">JuniorT</a>
				<input type="checkbox" id="drop-22486"/><ul class="lista_sub_menu"><li><a href="https://www.iltimone.org/timone-dei-ragazzi/">Il Timone dei Ragazzi<span class="ico_arrow"><i class="fa fa-caret-right" aria-hidden="true"></i></span></a></li><li><a href="https://www.iltimone.org/abbonarsi-al-timone-dei-ragazzi/">Abbonarsi al Timone dei ragazzi<span class="ico_arrow"><i class="fa fa-caret-right" aria-hidden="true"></i></span></a></li><li><a href="https://www.iltimone.org/chi-siamo/">Chi Siamo<span class="ico_arrow"><i class="fa fa-caret-right" aria-hidden="true"></i></span></a></li><li><a href="https://www.iltimone.org/contatti-jt/">Contatti<span class="ico_arrow"><i class="fa fa-caret-right" aria-hidden="true"></i></span></a></li></ul></li><li><label for="drop-717">Libri</label>
				<a href="#"  class="hide_nom_menu">Libri</a>
				<input type="checkbox" id="drop-717"/><ul class="lista_sub_menu"><li><a href="https://www.iltimone.org/quaderni-del-timone/">I Quaderni del Timone<span class="ico_arrow"><i class="fa fa-caret-right" aria-hidden="true"></i></span></a></li><li><a href="https://www.iltimone.org/quaderni-junior-t/">I Quaderni di JuniorT<span class="ico_arrow"><i class="fa fa-caret-right" aria-hidden="true"></i></span></a></li><li><a href="https://www.iltimone.org/dizionari-timone/">Dizionari<span class="ico_arrow"><i class="fa fa-caret-right" aria-hidden="true"></i></span></a></li><li><a href="https://www.iltimone.org/fuori-collana-del-timone/">Fuori collana<span class="ico_arrow"><i class="fa fa-caret-right" aria-hidden="true"></i></span></a></li></ul></li><li><label for="drop-13577">Dove ci trovi</label>
				<a href="#"  class="hide_nom_menu">Dove ci trovi</a>
				<input type="checkbox" id="drop-13577"/><ul class="lista_sub_menu"><li><a href="https://www.iltimone.org/in-edicola/">Il Timone in edicola<span class="ico_arrow"><i class="fa fa-caret-right" aria-hidden="true"></i></span></a></li><li><a href="https://www.iltimone.org/il-timone-in-parrocchia/">Il Timone in parrocchia<span class="ico_arrow"><i class="fa fa-caret-right" aria-hidden="true"></i></span></a></li><li><a href="https://www.iltimone.org/il-timone-in-libreria/">Il Timone in libreria<span class="ico_arrow"><i class="fa fa-caret-right" aria-hidden="true"></i></span></a></li></ul></li><li class="link_red"><a href="http://edicola.iltimone.org/" target="_blank">SFOGLIA LA RIVISTA</a><li><a href="https://www.iltimone.org/sostienici/">Sostienici</a></li></ul>          <ul id="login_mobile" class="visible-xs">
              <li>
                <a href="/ricerca"><i class="fa fa-search" aria-hidden="true"></i></a>
              </li>
			  <li><a href="/mio-account"><i class="fa fa-user" aria-hidden="true"></i></a></li>
			  <li><a href="/carrello"><i class="fa fa-shopping-cart" aria-hidden="true"></i></a></li>
          </ul>
      </div>
    </nav>
</header>


<div id="box_riviste" class="my_box_shadow">

	<div class="container">
		<div id="breadcrumb" class="row">
			<div class="col-md-12 col-xs-12">
				<span class="ico_header">
					<img src="https://www.iltimone.org/wp-content/themes/timone/img/tim_header.jpg">
				</span>
				<p class="section_breadcrumb">
					<span><a href="https://www.iltimone.org">Home</a> / <a href="/News">News</a> / <font class="red" id="bread_title">Le Barrett nel mirino delle femministe. E di una suora.</font></span>
	      		</p>
			</div>
		</div>
	   		    <div class="row">
			    <div class="col-md-12 col-xs-12">
				   <img class="img-responsive img_scheda" src="https://www.iltimone.org/wp-content/uploads/2020/10/GettyImages_1280773530.0-1170x385.jpg">
				</div>
		    </div>
	    		 <div class="row">
		    <div class="col-md-12 col-xs-12 pad_top">
			    
				<div class="author-letters">
					<span class="red font_bold no_padding">NEWS</span>
					20 ottobre 2020																		<span class="text_va_bottom no_padding">&nbsp;&nbsp;<img src="https://www.iltimone.org/wp-content/themes/timone/img/pen_ico.png"></span>
							<span class="font_bold"><span>di Raffaella Frullone</span></span>
																
					<span id="social_cont">
						<a href="#" id="facebook_share"><img src="https://www.iltimone.org/wp-content/themes/timone/img/fb_footer.png"></a>
						<a href="#" id="twitter_share"target="_blank"><img src="https://www.iltimone.org/wp-content/themes/timone/img/tw_footer.png"></a>
					</span>
				</div>
			</div> 
		</div>
		

				
	    <div class="row">
		    <div class="col-md-12 col-xs-12 my_h1_bigger   hidden-xs">
			    Le Barrett nel mirino delle femministe. E di una suora.			</div>
			<div class="col-md-12 col-xs-12 my_h1_bigger pad_top  visible-xs">
			    Le Barrett nel mirino delle femministe. E di una suora.			</div>
	    </div>
		<div class="row">
		    <div class="col-md-12 col-xs-12 testo_big newsp">
			    				<p><strong>Si scrive «Marcia delle Donne» e si legge Marcia femminista contro Trump e tutto ciò che lo rappresenta.</strong> Tre anni fa era stata la “regina del pop”, Louise Veronica Ciccone, con la sua proverbiale eleganza, a postare su Instagram una foto della sua intimità tatuata con il logo della Nike accompagnandola con la scritta «<em>Just do it</em>», per invitare le donne americane a partecipare numerose alla manifestazione anti Trump del gennaio 2017, la prima marcia. E fu così che Washington pochi giorni dopo venne invasa da un fiume di donne (s)vestite di rosa e fucsia (evidentemente per abbattere gli stereotipi di genere) che indossavano il cosiddetto Pussyhat, ovvero il cappello a forma di vagina «lo abbiamo scelto – avevano precisato  &#8211; perché lo vogliamo riportare al significato di <em>empowerment</em> femminile». Che dire, non fa una grinza.</p>
<p><strong>Da allora la Marcia delle Donne è diventata un appuntamento fisso per femministe, suffragette nostalgiche, mondo lgbtq+*</strong>, abortiste, paladine dei “diritti riproduttivi”, intellettuali radical chic e annessi. Quest’anno la marcia è stata anticipata ad ottobre <a href="https://www.iltimone.org/articoli-riviste/3-novembre-2020-trump-o-il-caos/">in vista delle elezioni</a> ed è stata un inno a Ruth Bader Ginsburg, giudice della Corte Suprema morta lo scorso settembre, icona liberal e paladina dell’aborto libero, e di conseguenza contro la neonominata <a href="https://www.iltimone.org/news-timone/attesa-della-conferma-della-barret-lamerica-conti-questa-figura/">Amy Coney Barrett</a>, rea di essere tutto ciò che la Marcia per le donne detesta: pro life, cattolica, plurimamma e per di più con un curriculum d’eccezione. A far sommessamente notare l’incoerenza di dileggiare e offendere offendere una donna… alla Marcia delle donne, sono state Studentesse per la Vita, che si sono presentate alla Marcia ricordanto i diritti delle donne non ancora nate, quelle concepite, nel grembo delle. «Queste bambine potrebbero essere Ruth» fanno notare, ma la provocazione non viene colta, anzi gli animi si scaldano, le femministe in Marcia non sopportano che esistano donne contrarie all’uccisione di una innocente nel grembo della mamma e scattano discussioni culminate in contrasti non solo verbali. «Ci hanno sputato addosso, insultato, molestato, spinto, ci hanno spruzzato la vernice addosso, c’era una carica di rabbia e odio che non ho mai visto», ha dichiarato Stephanie Schmitt Stone, una delle coordinatrici degli Studenti per la Vita.</p>
<p><strong>Ma la rabbia non è solo in casa femminista, anche molti cattolici, o sedicenti tali, si stanno scagliando contro la nomina della Barrett,</strong> l’ultima in ordine di tempo è una suora, Simone Campbell, direttore esecutivo di Network, Lobby per la Giustizia Sociale. La religiosa ha lanciato una campagna per invitare i senatori a opporsi alla nomina del giudice.  «Sono preoccupata per le decisioni che potrà prendere» ha detto riferendosi in particolare all’aborto. «Non credo sia giusto nel nostro Paese in cui ci sono molte diversità, imporre per forza la mia scelta di fede sugli altri».</p>
<p>Che dire, anche noi siamo preoccupati Sister Campbell. Più per le sue parole che per quanto accaduto Marcia.</p>
				<span class="pad_top red font_italic"></span>
							</div>
		</div>
					</div>


	

</div>


	<hr>
		
<div id="box_vedi_anche" class="container">
	<div class="row">
		<div class="col-12 col-md-12 my_center">
			<p class="my_h1">
				Potrebbe interessarti anche
			</p>
		</div>
	</div>

	<div class="row">
		<div class="col-12 col-md-12 my_center">
			&nbsp;
		</div>
	</div>
	
	
	<div class="row pad_top">		
		<div id="slider_vedi_anche_inner" class="slider_vedi_anche_inner read-more-wrap">
			        						
						<div class="col-1 col-md-4 colonna">
							<p class="my_h3"><a href="https://www.iltimone.org/prodotto/timone-199-ottobre-2020/">Timone 199 ottobre 2020</a></p>
							<div class="col-4 col-md-4 col-xs-4 no_padding">
								<a href="https://www.iltimone.org/prodotto/timone-199-ottobre-2020/"><img  class="img-responsive" src="https://www.iltimone.org/wp-content/uploads/2020/09/I-COPERTINA_ottobre-2020-845X1150-170x231.jpg"></a>
							</div>
							<div class="col-8 col-md-8 col-xs-8">
								<p class="testo">
									 <a href="https://www.iltimone.org/prodotto/timone-199-ottobre-2020/"></a>
								</p>
							</div>
						</div> 
                       
						
							
										
						<div class="col-1 col-md-4 colonna">
							<p class="my_h3"><a href="https://www.iltimone.org/prodotto/timone-198-settembre-2020/">Timone 198 Settembre 2020</a></p>
							<div class="col-4 col-md-4 col-xs-4 no_padding">
								<a href="https://www.iltimone.org/prodotto/timone-198-settembre-2020/"><img  class="img-responsive" src="https://www.iltimone.org/wp-content/uploads/2020/08/I-COPERTINA_settembre2019845X1150-170x231.jpg"></a>
							</div>
							<div class="col-8 col-md-8 col-xs-8">
								<p class="testo">
									 <a href="https://www.iltimone.org/prodotto/timone-198-settembre-2020/"></a>
								</p>
							</div>
						</div> 
                       
						
							
										
						<div class="col-1 col-md-4 colonna">
							<p class="my_h3"><a href="https://www.iltimone.org/articoli-riviste/3-novembre-2020-trump-o-il-caos/">3 novembre 2020: Trump o il caos?</a></p>
							<div class="col-4 col-md-4 col-xs-4 no_padding">
								<a href="https://www.iltimone.org/articoli-riviste/3-novembre-2020-trump-o-il-caos/"><img  class="img-responsive" src="https://www.iltimone.org/wp-content/uploads/2020/08/primo-piano370X250-227x153.jpg"></a>
							</div>
							<div class="col-8 col-md-8 col-xs-8">
								<p class="testo">
									 <a href="https://www.iltimone.org/articoli-riviste/3-novembre-2020-trump-o-il-caos/"></a>
								</p>
							</div>
						</div> 
                       
						
							
				 
			
					</div>
		    	</div>
			</div>
		</div>

<div id="box_acquista">
	<div class="container">
		<div class="row" id="acq_mobile_title">
			<div class="col-12 col-md-12 pad_top  col-xs-12">
				<p class="my_h1">
					Acquista il timone
				</p>
			</div>
		</div>
		<div class="row">
			<div class="col-12 col-md-12 my_center">
				&nbsp;
			</div>
		</div>
		<div class="row" id="acq_mobile_rivista">
			<div class="col-4 col-md-4 colonna  col-xs-12">
				<div class="col-8 col-md-8 col-md-offset-2 col-xs-12">
					<p><a href="https://www.iltimone.org/prodotto/timone-199-ottobre-2020/"><img width="227" height="303" src="https://www.iltimone.org/wp-content/uploads/2020/09/I-COPERTINA_ottobre-2020-227X303-227x303.jpg" class="my_shadow" alt="" /></a></p>
				</div> 
			</div> 
		</div>
		<div class="row">
			
			<div class="col-4 col-md-4  col-xs-12 pad_top">
				<p ><img src="https://www.iltimone.org/wp-content/themes/timone/img/book_acq.png"></p>
				<p class="my_h2">Acquista la versione cartacea</p>
				<div class="col-8 col-md-8 col-md-offset-2 col-xs-12">
					<p class="testo">
						Riceverai direttamente a casa tua il mensile di formazione e informazione apologetica, fede e ragione per non perdere la rotta
					</p>
					<div class="but_acq">
						<a href="http://www.iltimone.org/riviste/">CARTACEO</a>
					</div>
				</div>
			</div> 
			<div class="col-4 col-md-4 colonna  col-xs-12" id="acq_rivista_desktop">
				<div class="col-8 col-md-8 col-md-offset-2 col-xs-12">
					<p>
						<a href="https://www.iltimone.org/prodotto/timone-199-ottobre-2020/"><img width="227" height="303" src="https://www.iltimone.org/wp-content/uploads/2020/09/I-COPERTINA_ottobre-2020-227X303-227x303.jpg" class="my_shadow" alt="" /></a>
						</p>
				</div> 
			</div> 
			<div class="col-4 col-md-4 col-xs-12 pad_top">
				<p ><img src="https://www.iltimone.org/wp-content/themes/timone/img/pc_acq.png"></p>
				<p class="my_h2">Acquista la versione digitale.</p>
				<div class="col-8 col-md-8 col-md-offset-2 col-xs-12">
					<p class="testo">
						Se desideri leggere Il Timone direttamente dal tuo PC, da tablet o da smartphone. Per navigare controcorrente.					</p>

					<div class="but_acq" >
						<a href="http://edicola.iltimone.org/" target="_blank">DIGITALE</a>
					</div>

				</div>
			</div> 
		</div>
		<div class="row">
			<div class="col-12 col-md-12 my_center">
				&nbsp;
			</div>
		</div>
		<div class="row">
			<div class="col-12 col-md-12  col-xs-12 ">
				<p class="my_h2">Resta sempre aggiornato, scarica la nostra App:</p>
				<div class="col-6 col-md-6 col-xs-6" id="acq_appstore" style="text-align: right;">
					<a href="https://itunes.apple.com/it/app/il-timone/id1195521395?mt=8" target="_blank"><img src="https://www.iltimone.org/wp-content/themes/timone/img/appstore_logo.png"> </a>
				</div>
				<div class="col-6 col-md-6 col-xs-6" id="acq_google" style="text-align: left;">
					<a href="https://play.google.com/store/apps/details?id=andr.iltimone.iltimone&hl=it" target="_blank"><img src="https://www.iltimone.org/wp-content/themes/timone/img/google_logo.png"></a>
				</div>
			</div>
		</div>
	</div>
</div>
<div id="box_loghi" class="container">
	<div class="row">
			<div class="col-12 col-md-12 my_center">
				&nbsp;
			</div>
		</div>
	<div class="row">
		<div class="col-12 col-md-12 my_center">
			&nbsp;
		</div>
	</div>
	<div class="row">
		<div class="col-6 col-md-12 col-xs-12">
			<div class="col-6 col-md-4 col-xs-6 col-md-offset-2 col-sm-offset-2 col-sm-5">
				<a href="http://www.lanuovabq.it/it" target="_blank"><img class="img-responsive" src="https://www.iltimone.org/wp-content/themes/timone/img/bussola_logo.png"></a>
			</div>
			
			<div class="col-6 col-md-4 col-xs-6 col-md-offset-2 col-sm-4">
				<a href="http://www.iltimone.org/timone-dei-ragazzi/" target="_blank"><img class="img-responsive" src="https://www.iltimone.org/wp-content/themes/timone/img/junior_logo.png"></a>
			</div>
		</div>

	</div>
	<div class="row">
			<div class="col-12 col-md-12 my_center">
				&nbsp;
			</div>
	</div>
	<div class="row">
		<div class="col-12 col-md-12 my_center">
			&nbsp;
		</div>
	</div>
</div>

<footer>
	<div id="box_footer" class="container">
		<div class="row">
			<div class="col-12 col-md-12 my_center">
				&nbsp;
			</div>
		</div>
		<div class="row">
			<div class="col-md-4 lista_sezioni col-xs-12 col-md-push-8 col-sm-4">
				<div class="col-6 col-md-6 col-xs-6">
					<p class="white">Chi Siamo</p>
											<p><a href="https://www.iltimone.org/storia/">- Storia</a></p>
											<p><a href="https://www.iltimone.org/redazione/">- Redazione</a></p>
											<p><a href="https://www.iltimone.org/ida/">- I.d.A srl</a></p>
									</div>
				<div class="col-6 col-md-6 col-xs-6">
											<p><a href="https://www.iltimone.org/articoli-il-timone/">Articoli</a></p>
											<p><a href="https://www.iltimone.org/contatti/">Contatti</a></p>
											<p><a href="https://www.iltimone.org/condizioni-di-vendita/">Condizioni di vendita</a></p>
											<p><a href="https://www.iltimone.org/privacy/">Privacy</a></p>
											<p><a href="https://www.iltimone.org/disclaimer/">Disclaimer</a></p>
									</div>
			</div>

			
			<div class="col-md-4 col-xs-12 seguici col-sm-4 col-sm-4">
				<p>
					Seguici su:
				</p>
				<p>
					<a href="https://www.facebook.com/IlTimoneOnline/" target="_blank"><img src="https://www.iltimone.org/wp-content/themes/timone/img/fb_footer.png"></a>
					<a href="https://twitter.com/il_timone" target="_blank"><img src="https://www.iltimone.org/wp-content/themes/timone/img/tw_footer.png"></a>
					<a href="https://www.youtube.com/channel/UCdGaZZiDlPrG7D_W7fLQg2Q" target="_blank"><img src="https://www.iltimone.org/wp-content/themes/timone/img/yt_footer.png"></a>
											<a href="https://t.me/iltimone" target="_blank"><img src="https://www.iltimone.org/wp-content/themes/timone/img/telegram_footer.png"></a>
										<!--<a href="https://it.wikipedia.org/wiki/RSS" target="_blank"><img src="https://www.iltimone.org/wp-content/themes/timone/img/rss_footer.png"></a>-->
				</p>
				<div class="separator">
				</div>
				<p>
					Informazione e formazione apologetica:
				</p>
				<p>
											<img src="https://www.iltimone.org/wp-content/themes/timone/img/ida_footer.png">
									</p>
			</div>
			<div class="col-md-4 col-xs-12 contatti col-md-pull-8 col-sm-6 col-sm-4">
				<p>
					<img src="https://www.iltimone.org/wp-content/themes/timone/img/footer_logo.png">
				</p>
				<p>
					I.d.A. s.r.l. Istituto di Apologetica - Il Timone<br />
<br />
Via Benigno Crespi 30/2 - 20159 Milano (MI)<br />
Tel: 02.66.82.52.06<br />
info@iltimone.org<br />
P. IVA: 07385400960				</p>
				
			</div>
		</div>
		
		<div class="row">
			<div class="col-12 col-md-12 my_center">
				&nbsp;
			</div>
		</div>
	</div>
	<hr>
	
	<div class="my_center copyright container">
		© Copyright 2017 - I diritti delle immagini e dei testi sono riservati. È espressamente vietata la loro riproduzione con qualsiasi mezzo e l'adattamento totale o parziale. <br> <a href="https://www.netycom.it/it_IT/home/cosa-facciamo#responsive" target="_blank" rel="noopener">Realizzazione siti web</a> e <a href="https://www.netycom.it/it_IT/home/cosa-facciamo#social" target="_blank" rel="noopener">Web Marketing</a>: <a href="http://www.netycom.it/" target="_blank" rel="noopener">Netycom Srl</a><br> 	</div>

</footer>

</body>
</html>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.iltimone.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iltimone.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.iltimone.org\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.iltimone.org\/carrello\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iltimone.org/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.2.6'></script>
<script type='text/javascript' src='https://www.iltimone.org/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://www.iltimone.org/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.iltimone.org\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iltimone.org/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.iltimone.org\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_da388279134433f10543e753be838fe4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iltimone.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.2.6'></script>
<script type='text/javascript' src='https://www.iltimone.org/wp-content/plugins/yith-woocommerce-dynamic-pricing-and-discounts-premium/assets/js/ywdpd-frontend.min.js?ver=1.5.1'></script>
<script type='text/javascript' src='https://www.iltimone.org/wp-includes/js/wp-embed.min.js?ver=fbb4f2a8e11c9c2467cfe06deb02389d'></script>
